Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 740.

Dienstag, 18. September 2012, 21:11

Forenbeitrag von: »pixelfreak20VG60«

re

man versucht sein bestes. mal kurzer zwischenstand: - Plaullager in 0.25er Übermaß von ACL gekauft ( Danke Mr.Deep) - beim Einbau merkte ich es lässt sich nichts drehen, also alles wieder raus - der Vorgänger der S2 Koben und Pleule hat die Pleule mit deren Brücken verwechselt grrrrrrrrr - also jedes Pleul einzeln rein und die dazu gehörige Brücke gesucht. Jetzt dreht die KW sehr sauber - dann ist das Tiggerrad gekommen welches ihr ja oben seht. Hierzu musste ein Loch im Block gebohrt werden und...

Dienstag, 18. September 2012, 20:05

Forenbeitrag von: »pixelfreak20VG60«

re

das Tiggerrad ist von Münch Motorservice und ist von elring der 376.730 die Kolben sind S2 Kolben die haben auch die zwei Ventiltaschen die jetzt für die Auslassventile sind. Die Ventiltasche in der mitte ist das mittlere Einlassventil. Pixelfreak

Sonntag, 9. September 2012, 11:35

Forenbeitrag von: »pixelfreak20VG60«

re

also heute morgen hat es mich dann doch ineteressiert, was der fehler ist. habe nockenwellen nochmal raus, hydros raus und nockenwellen wieder rein. ohne hydros sauberes drehen der beiden wellen. als nächstes hydros auf dem auslass wieder rein und nockenwelle rein. dreht alles wunderbar und mit mittelmäßigem wiederstand der ventilfedern. als nächstes habe ich mal den gegendruck auf dem einlass getestet und der ist schon gross. ich habe ca. 20-30-40 kg ( nur geschätzt mit körpergewicht dagegen ge...

Samstag, 8. September 2012, 20:33

Forenbeitrag von: »pixelfreak20VG60«

re

du meinst nochmal die nockenwellen und hydros raus und dann einen leichten klopfer? die hydros haben einen leichten freiraum bis sie aufs ventil treffen. deswegen besser raus das sie nicht kaputt gehen? nocken und federn original pixel

Samstag, 8. September 2012, 19:23

Forenbeitrag von: »pixelfreak20VG60«

re

natürlich alle lagerbrücken drauf. beim kettenrad angefangen 1 bis hin zum zahnriemenantrieb mit 5. (die nummern oben auf den brücken)ich meine der kopf ist nagelneu aber die ventilfedern haben doch nicht solch einen grossen wiederstand oder?

Samstag, 8. September 2012, 17:43

Forenbeitrag von: »pixelfreak20VG60«

re

so heute ist der Spanner und die Kette für den 20V kopf gekommen. alles eingebaut und kopf mit 3 schrauben am block befestigt (altte kopfdichtung drunter). habe hetzt mal ne schraube auf die einlassnockenwelle gedreht und versucht zu drehen. eher hätte ich die schraube abgedreht es sich da was bewegt hätte. gut die kette hat sich auf den schienen ein wenig ausgelagert, aber sonst nix. ist das normal. wenn ich das alles mit zahnriemen dingfest mache reissen mir doch die zähne ab oder nicht? DUMFR...

Donnerstag, 6. September 2012, 14:19

Forenbeitrag von: »pixelfreak20VG60«

re

so habe heute noch des letzte pleul an die KW gehängt und alles mit dem passenden drehmoment angezogen. noch ein paar tropfen öl in die ritzen laufen lassen und siehe da es geht mit der ratsche zu drehen. gibt es eine angabe wie leicht oder wie fest es zu drehen sein muss? ich habe das nicht im gefühl. ews geht nicht ganz leich aber ich muss auch keine grosse kraft aufwenden um das ganze zu drehen. Pixel

Donnerstag, 6. September 2012, 08:15

Forenbeitrag von: »pixelfreak20VG60«

re

ist alles identisch haben alle die 44. nur war halt der fehler das irgendeiner nicht ich alles durcheinander gewürfelt hat. pixel

Donnerstag, 6. September 2012, 08:14

Forenbeitrag von: »pixelfreak20VG60«

re

ja das blaue ist nur eine montierhilfe. die macht man raus dann fälklt das tiggerrad raus und es sieht aus wie ein normaler WD Dichtring später wen alles verbaut ist schiebt man das tiggerrad auf die welle und fertig

Mittwoch, 5. September 2012, 22:21

Forenbeitrag von: »pixelfreak20VG60«

re

dies war nicht mein fehler mit den brücken. die pleule waren zusammen mit den brücken. nur wurden die vom vorgänger warscheinlich vertauscht. ich habe jedes einzelne geöffnet lager rein und auf die kurbelwelle gespannt. der rest ist ja hier zu lesen. sollte man also dem vorgänger auf die ohren hauen. naja jetzt weiss ich es und habe ja auch den fehler gefunden. morgen berichte ich wie er dreht. elementares grundwissen habe ich nicht so viel was den motor angeht. zumindest nicht ins kleinste dete...

Mittwoch, 5. September 2012, 21:30

Forenbeitrag von: »pixelfreak20VG60«

re

nein die KW ist bearbeitet wurden und auf 0.25 abgedreht, feingewuchtet und Nitriert. ich habe aber eben noch den fehler gefunden. ich habe mal pleul für pleul mit den unterschiedlichen Pleulbrücken montiert. und es scheint zu funktionieren. hatte nur eben keine lust mehr. muss noch ein pleul angeschlossen werden und fertig. fazit. jedes Pleul hat auch seine eigene brücke. vertauscht man sie brücken untereinander kommt so etwas bei raus. Obwohl alle Pleule gleich sind, gibt es trotzdem tolleranz...

Mittwoch, 5. September 2012, 19:33

Forenbeitrag von: »pixelfreak20VG60«

re

wöbsi du verstehst mich komplett falsch. ich will keine schraube lösen. ich will die kurbelwelle durchdrehen damit die kolben arbeiten dies geht aber nicht sobald ich die pleule an der kurbelwelle fest ziehe. normal müsste sich doch die kurbelwelle einigermassen drehen lassen aber bei mir ist da nix mit drehen. pixel

Mittwoch, 5. September 2012, 19:20

Forenbeitrag von: »pixelfreak20VG60«

re

kolben sind komplett mit Pleulen im block. setze ich die kurbelwelle ein und ziehe sie nach drehmoment fest. schraube dann die pleule an die kurbelwelle und ziehe nur die pleule handfest ist alles okay. gehe ich aber bei den pleulen auf 30NM geht schon nichts mehr zumindest nicht mit ratsche und verlängerung an der riemenscheibe. ist doch alles misst. pixel

Mittwoch, 5. September 2012, 18:34

Forenbeitrag von: »pixelfreak20VG60«

re

ja habe es nach den selben drehmomenten angezogen, aber es gibt ein problem mit dem drehen. Kurbelwelle alleine dreht wunderbar aber wehe ich ziehe die Pleule bei. dann geht es nicht mehr zu drehen und wenn drehen nur mit einem hebel von 1 meter pixel

Mittwoch, 5. September 2012, 17:31

Forenbeitrag von: »pixelfreak20VG60«

re

nöö der Jan hier aus dem board hat mir ACL lager in 0.25er übergrösse besorgt. die passen hoffentlich. werde sie später mal rein machen pixel

Mittwoch, 5. September 2012, 15:38

Forenbeitrag von: »pixelfreak20VG60«

re

das heißt riemenseite die eins und getriebeseite die 5 ? wie sind die drehmomente für die KW brücken und der Pleule? habe das hier irgendwo mal gelesen aber auf die schnelle nix zu finden danke

Mittwoch, 5. September 2012, 15:19

Forenbeitrag von: »pixelfreak20VG60«

Kurbelwellen Brücken welche wo hin

die Brücken mit den lagerschalen der Kurbelwelle vom KR haben zahlen. von wo wird gezählt links die 1 und rechts die 5 (getriebeseite) ? pixel

Mittwoch, 5. September 2012, 13:14

Forenbeitrag von: »pixelfreak20VG60«

Wellendichtring

heute ist der Wellendichtring mit Tiggerrad gekommen (Elring 376.730) für diesen Dichtring muss am Block ein Loch gebohrt werden und ein Gewinde für die Schraube, welche auf ca. 11 Uhr sitzt geschnitten werden. pixel

Mittwoch, 5. September 2012, 11:52

Forenbeitrag von: »pixelfreak20VG60«

Wellendichtring mit Tiggerrad richtig einbauen

habe heute für meinen 20VG60 den Wellendichtring mit Tiggerrad bekommen. Jetzt hab ich mal angehalten und die Welle ist vom Durchmesser dicker als der blaue überwurfring welcher aus Plastic ist am Tiggerrad. Wie setze ich das jetzt am besten zusammen ? hat einer nen tip für mich parat? Pixel Problem gelösst der blaue Ring ist nur die Einbauhilfe welche runter muss. Dann die Wellendichtung einsetzen und danach das Tiggerrad auf die Welle setzen.

Sonntag, 26. August 2012, 21:42

Forenbeitrag von: »pixelfreak20VG60«

re

das ist der 90° Unterdruckschlauch 321 611 939 E 22x22MM kostet 7,83€ incl. Metwurststeuer