Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 364.

Dienstag, 13. November 2007, 17:37

Forenbeitrag von: »Wolfsburg-GTI«

pn springt nicht mehr an

So seot heute läuft er wieder. Es war die Zündspule. Am Samstag hat er gezündet und am Montag nicht mehr. Heute morgen wieder gezündet aber nicht angesprungen. Zündspule ausgetauscht und nun läuft er wieder. Denk mal das der Funken wo ich gesehen hab einfach zu gering war. Danke nochmal an alle

Sonntag, 11. November 2007, 11:58

Forenbeitrag von: »Wolfsburg-GTI«

pn springt nicht mehr an

also da es heute die ganze Zeit schon regnet kann ich leider nicht weiter suchen. Hab gerade mal den blauen Stecker gezogen und versucht zu starten. Ging leider nicht. Werde mal neue Zündkerzen kaufen und ihn mal trocken laufen lassen und dann probier ich das ganze mit dem blauen Stecker nochmal. Problem war aber das ich ihn abends abgestellt hab und am nächsten morgen lief er nicht mehr an. Also denk nicht das er abgesoffen ist und wegen dem nicht mehr anspringt.

Samstag, 10. November 2007, 14:22

Forenbeitrag von: »Wolfsburg-GTI«

pn springt nicht mehr an

Danke für die Antworten zündspule checken: Zündfunke ist da Feuchtigkeit oder Riss in der Verteilerkappe? Nein Kontakte des verteilerfingers schon abgeschliffen /gereinigt? gemacht Schau mal die Verteilerkappe + Finger an: gemacht/nix gefunden Hast während dem startversuch bei den zündkabeln rumprobiert ? Funken bei ALLEN 4 kerzen? Zündfunke bei einer Kerze ausprobiert Vergaser gereinigt? Vergaserflansch dicht ? Bei diesem Wetter geht das leider überhaupt nicht Sprit im tank? Jup! Sprit kommt SÄ...

Freitag, 9. November 2007, 18:12

Forenbeitrag von: »Wolfsburg-GTI«

pn springt nicht mehr an

Hallo zusammen Hab mir vor 2 Wochen einen 2er Golf mit 51 kw (MKB PN) gekauft. Bis gestern lief er ohne Probleme. Heute Nacht kam der Schnee und nun läuft er nicht mehr. Er orgelt zwar aber geht nicht mehr an. Was kann ich tun damit er wieder läuft? Würde mich über jede Antwort freuen

Sonntag, 19. November 2006, 11:53

Forenbeitrag von: »Wolfsburg-GTI«

Hilfe, bin (VW-)süchtig ??

tach zusammen bin 23 und hatte bis jetzt diese hier: Polo 86C Golf 2 GTI Edition One Golf 2 GL Golf 2 GTI mit Klima Golf 2 GTI Edition One Golf 2 Syncro Golf 2 US mit Klima Golf 2 GTI Golf 4 2,0 Passat 3BG 1,9 TDI Passat 35i 2,0 16V <---------- fahre ich momentan Denk mal nicht das das ganz normal ist. Dazu dann noch 3x Ford (Fiesta XR2i)

Freitag, 29. September 2006, 15:51

Forenbeitrag von: »Wolfsburg-GTI«

Was ist das für ein Grill?

ok danke erst mal. Werde ihn als Grill für den Polo 9N verkaufen da ich mein Geld nicht wieder bekommen werde

Mittwoch, 27. September 2006, 18:36

Forenbeitrag von: »Wolfsburg-GTI«

Was ist das für ein Grill?

so hab bei ebay ein Bild gefunden von einem Polo 9N. Bis auf die eine Aussparung??!! 3BG ist es sicher nicht. Den hatte ich vor kurzem noch selber.

Mittwoch, 27. September 2006, 15:57

Forenbeitrag von: »Wolfsburg-GTI«

Was ist das für ein Grill?

Habe hier im Forum diesen Grill ersteigert. Angegeben war er für einen Passat 35i Facelift. Passt aber leider nicht. Verkäufer meldet sich nicht mehr und ich weiß leider nicht für was für ein Auto der sein soll. Hier mal ein Bild. Vielen Dank schon mal

Freitag, 14. April 2006, 11:51

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

Wünsch dir auch alles gute

Mittwoch, 12. April 2006, 18:56

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

@jebus was hast gemacht??

Montag, 10. April 2006, 18:35

Forenbeitrag von: »Wolfsburg-GTI«

Passat B4 Klimaproblem

Hey zusammen Habe mir gestern ein Passat B4 mit Klimaautomatik gekauft!! Leider springt der Kompressor nicht an!! Was könnte das sein?? Der Verkäufer meinte das man die Flüssigkeit wechseln sollte aber denk nicht das es an dem liegt!! Kann mir jemand helfen??

Montag, 10. April 2006, 18:30

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

tach zusammen Habe mir gestern mein 14. Auto gekauft!! Dieses mal ist es ein Passat B4 16V mit sehr viel Ausstattung!! Mal sehn wie lang ich den haben werde!!

Mittwoch, 22. Februar 2006, 01:47

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

danke bin grad am Baby ins Bett bringen!! Die ersten beiden Tage ging es bis um 1:45 Uhr,gestern bis um 4:30 und mal schaun wie lang des heute noch geht!!

Dienstag, 21. Februar 2006, 15:28

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

so wollt mich nun auch malwieder melden und euch die kleine Emelie zeigen!! Sie kam am 14.2.06 zur Welt

Montag, 12. Dezember 2005, 16:45

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

ich kann ja auch mit meinem Winterpassat vorbeikommen !! Muss mal noch mitm Edition Blue reden!!

Dienstag, 18. Oktober 2005, 21:39

Forenbeitrag von: »Wolfsburg-GTI«

lambdasonde golf 4

nabend zusammen habe heute mein Auto wieder bekommen!! Dieses mal war es die Sonde vor dem Kat!! Garantie zahlt es!! Jetzt braucht er wieder zwischen 8 und 9 Liter!!

Montag, 17. Oktober 2005, 18:30

Forenbeitrag von: »Wolfsburg-GTI«

lambdasonde golf 4

jetzt sagt die Werkstatt das es die andere Sonde ist!! Luftmassenmesser wäre es nicht!! Morgen krieg ich ihn wieder!! Bin ja mal gespannt

Sonntag, 16. Oktober 2005, 13:17

Forenbeitrag von: »Wolfsburg-GTI«

Baden-Württemberg

danke an alle für die Glückwünsche

Sonntag, 16. Oktober 2005, 13:16

Forenbeitrag von: »Wolfsburg-GTI«

lambdasonde golf 4

laut Aussage war das Kabel von der Sonde angefressen!! Deshalb mussten sie die Sonde austauschen!! Problem ist nur das es ja jetzt wieder so ist