Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 791.

Montag, 9. Dezember 2013, 08:36

Forenbeitrag von: »Danilo«

Touran 2.0 TDI MKB BMM welchen Sensor tauschen?

Guten Morgen, das Auto meiner Frau musste gestern einen gelben Engel in Anspruch nehmen. Beim Beschleunigen kurzes Ruckeln, dann gingen Motorkontrolleuchte und ESP-Leuchte an. Dasselbe Spiel nach Neustart noch einmal bei rund 3.000 U/min. Lies sich dann auch nicht mehr starten. ADAC gerufen. Der hat den Fehler "P0322 - Drehzahlsignal nicht erfasst" ausgelesen. Fahrzeug lies sich später normal starten und mit geringer Drehzahl sauber nach Hause fahren. Hat der BMM noch einen klassischen Kurbelwel...

Dienstag, 17. Januar 2012, 20:30

Forenbeitrag von: »Danilo«

Nordrhein Westfalen

Grundsätzlich nicht abgeneigt, muss aber zeitlich passen, da 1000 Sachen um die Ohren...

Sonntag, 10. Juli 2011, 00:57

Forenbeitrag von: »Danilo«

Marktpreis WOBED-Embleme

Wie sehen aktuell die Preise für die Teile aus, mit Emblem und Trägerplatte versteht sich. Möchte mir vorab was um den Kopf binden, um den Aufprall zu dämpfen. Danke!

Donnerstag, 31. März 2011, 16:07

Forenbeitrag von: »Danilo«

Wörthersee 2011 Woche voher... Wer kommt..?

Wie immer dabei... Reifnitz, as usual...

Donnerstag, 3. Juni 2010, 21:36

Forenbeitrag von: »Danilo«

Fragen zu VR6 T

Hat hier noch jemand den GT32 verbaut? Möchte unbedingt die original Brücke fahren. Wie sieht es mit den Platzverhältnissen aus? L&S Cartec sagt passt nicht mit dem Rothe Krümmer, der ATP sollte meines Wissens nach am Drosselklappendämpfer anliegen. Verbaut werden soll das ganze im Corrado, Drossel alte Version mit LSV. Danke!

Dienstag, 11. Mai 2010, 20:37

Forenbeitrag von: »Danilo«

Porsche Nabendeckel für original Mille Miglia Cup 3

Nicht ganz Matthias, suche mehr eine Bezugsquelle bzw. einen Tip wo man sowas herbekommt. Finde sowas in allen Größen nur nicht in der die ich suche...

Dienstag, 11. Mai 2010, 19:49

Forenbeitrag von: »Danilo«

Porsche Nabendeckel für original Mille Miglia Cup 3

Hi Leute, suche für meine 7,5x17 Mille Miglia Cup 3 passende Nabendeckel. Entweder chrom mit farbigem Porsche Logo oder schwarz mit farbigem Porsche Logo. Maße müssten aussen 52mm und an den Klammern 48mm sein. Kann jemand helfen? Danke schonmal!

Sonntag, 2. Mai 2010, 12:24

Forenbeitrag von: »Danilo«

Wörthersee 2010

Haben den Flowbee als Dritten im Auto, wenns hart auf hart geht kann der dich ablösen...

Sonntag, 25. April 2010, 17:36

Forenbeitrag von: »Danilo«

Wörthersee 2010

3.-10.5. in Reifnitz, wie immer...

Dienstag, 6. April 2010, 21:41

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

1Z im Corrado ist voll ok. Mein erster war auch ein 1Z, 190 laut GPS und 5l Verbrauch. Die AFN wurden damals zu teuer gehandelt. Den Spender gabs diesmal geschenkt (!) da hab ich nicht lang gefackelt. Schonmal danke für die Tips. Ist der Absteller. Leitung direkt zum Pluspol gezogen, schon läuft er einwandfrei. Muss der dann neu oder kann das ein anderes Problem sein. Zuleitung hat Durchgang auf Pin 53 am Steuergerät. Muss zwar den LL-Schlauch abziehen, denke da hab ich noch was mit dem Unterdru...

Montag, 5. April 2010, 23:02

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

Danke zunächst. Tippe einfach mal auf ein Elektrikproblem, im Spender lief ja alles. Werde den Absteller mal prüfen, sprich direkt mit Plus versorgen. Passt die dauerleuchtende Vorglühlampe denn zu der Abstellerproblematik? Entwässerungsschraube ist zu...

Montag, 5. April 2010, 11:48

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

Dieselfilter ist der alte. Wir haben insgesamt sicher 20 Minuten georgelt. Wir sehen ja wie Diesel zur Pumpe läuft und wieder abläuft. Sehr wahrscheinlich alles richtig angeklemmt, ist mein zweiter TDI-Umbau. Mich macht das mit der Leuchte stutzig. Denke mal die Pumpe gibt kein "Öffnungssignal" zu den Düsen. Pumpenrad steht auch richtig, gestern noch kontrolliert...

Montag, 5. April 2010, 10:09

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

Wir hatten die Überwurfmuttern schon auf und eine zum Spaß sogar ganz ab, es kommt kein Tropfen...

Sonntag, 4. April 2010, 22:01

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

Altay auf dich hab gezählt. Dieselfilter haben wir befüllt. Quasi keine Luft im System. Es kommt schlicht nix an bei den Düsen. Wie kann ich das Relais brücken?

Sonntag, 4. April 2010, 21:22

Forenbeitrag von: »Danilo«

TDI (MKB 1Z, 94er Passat) bekommt keinen Diesel zu den Düsen

Hallo Leute, folgendes Problem: bei Zündung an leuchtet die Vorglühlampe dauerhaft, beim Orgeln kommt kein Diesel an die Düsen. Läuft direkt wieder durch den Rücklauf zurück. Mit dosiertem Bremsenreinigereinsatz springt der Motor kurz an, ergo ist erstmal mechanisch alles ok. Steuerzeiten stimmen, Motor lief vor dem Umbau (sitzt jetzt alles in einem Corrado) einwandfrei. 109er und 103er Relais sind eingesteckt, und auch sonst alles angeschlossen. Tippe auf ein defektes 109er Relais. Kann man das...

Montag, 23. November 2009, 21:37

Forenbeitrag von: »Danilo«

Golf 4 Cabrio - Kühlwasserkontrolleuchte blinkt sporadisch - Ursache?

Dirk, beide Mantas und einen losen gefüllt gemessen, alles "1"

Montag, 23. November 2009, 19:34

Forenbeitrag von: »Danilo«

Golf 4 Cabrio - Kühlwasserkontrolleuchte blinkt sporadisch - Ursache?

Beim Durchohmen pendeln sich alle Behälter im Bestand auf "1" ein. Warum geht die Lampe nach dem Neustart nicht wieder an?

Montag, 23. November 2009, 10:02

Forenbeitrag von: »Danilo«

Golf 4 Cabrio - Kühlwasserkontrolleuchte blinkt sporadisch - Ursache?

Hallo Leute, bei unserem Golf 4 Cabrio blinkt nach dem morgentlichen Starten ab und an die Kühlmittelkontrollleuchte. Nach einem erneuten Motorstart bleibt sie aus. Kühlmittelstand ist in Ordnung, verliert auch nichts. Was könnte die Ursache sein? Kühlmitteltempgeber am Kopf? Vielleicht der Ausgleichsbehälter mit Steckeranschluss? Wer hatte schonmal so ein Problem? Motor ist der 1,8er mit 75PS... Danke!

Freitag, 20. November 2009, 22:58

Forenbeitrag von: »Danilo«

Unterschiede VW Lüftersteuergeräte 6/8/10-polig

In jedem Fall ist beim Corrado der Lüfterkabelbaum beim VR nicht direkt mit dem Lüfter verbunden. Viel Spaß auf der Suche nach dem passenden Steuergerät. Bei meinem im Frühjahr gemachten Umbau war ich so clever den Lüfterkabelbaum mit der Klima wegzugeben (da komplett verkauft) und dann einen 92er 16V mit 93er Motor und anschliessend einem 94er Lüfterkabelbaum zu bestücken. Meisterleistung. Habe nur mit Glück ein passendes Steuergerät bekommen. Habe übrigens nach Belegung und Steckerform gesucht...