Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Sonntag, 20. Oktober 2013, 12:27

Forenbeitrag von: »MaDDiN0815«

Motor zieht nicht... Golf 2 1.6 70ps Bj. 90 (Mkb sollte PN sein)

Muss aber noch anmerken, dass die Oma auch schon satte 350000 auf der Orgel hat Gesendet von meinem HTC One X mit Tapatalk-4

Sonntag, 20. Oktober 2013, 12:23

Forenbeitrag von: »MaDDiN0815«

Motor zieht nicht... Golf 2 1.6 70ps Bj. 90 (Mkb sollte PN sein)

Liebe Wolfswagengemeinde, Mein 1.6er stottert im untertourigen gelegentlich, im oberen Bereich merkt man manchmal so ganz leichtes ruckeln und Naja bei 140 auf der Bahn is absolute Pumpe... Da hilft dann nur noch n Berg wo man mal beim runterfahren in die Gänge kommt... Eingetragen sind 162, da sollte das Gerät die Nase bedeutend mehr heben... Zumal mein 1.3er bedeutend besser zieht und 170 schaft... Gesendet von meinem HTC One X mit Tapatalk-4

Mittwoch, 31. Juli 2013, 19:56

Forenbeitrag von: »MaDDiN0815«

Jetta II 8V RD 107ps Automatik, Schaltprobeme Getriebe und Motorstartprobleme

Wie kann es sein, dass nach 6000 Kilometern zu viel Öl auf dem Getriebe ist, hatte den ölstand auf maxi abgesaugt:what:

Mittwoch, 19. Juni 2013, 11:03

Forenbeitrag von: »MaDDiN0815«

1.8l RD im Jetta 2: Öldruckleuchte leuchtet zeitweise auf und geht auch genauso wieder aus

Könnte mal das von meinem 2er Golf umbauen... aba da fehlt inzwischen schon ne ganze Menge :screwy: Gesendet von meinem HTC One X mit Tapatalk 2

Mittwoch, 12. Juni 2013, 00:44

Forenbeitrag von: »MaDDiN0815«

1.8l RD im Jetta 2: Öldruckleuchte leuchtet zeitweise auf und geht auch genauso wieder aus

Hallo liebe Gemeinde, mein Auto hat seit einiger Zeit das Problem, dass gelegentlich die Ölkontolle aufleuchtet, es fing an mit kurzem aufblinken bei Bodenwellen, worauf hin ich den Ölstand korregierte und es weg war, später hat er auch schon auf Max beleuchtet. -In Zwischen kommt sie regelmäßig im halbwarmen Zustand und geht wieder aus wenn der gute mal richtig ackern muss. Habe den oberen Sensor gewechselt, Öldruck gemessen (kalt, Leerlauf: 3bar, kalt, 2500 touren: 5-6bar, warm, Leerlauf: 1,2b...

Donnerstag, 30. Mai 2013, 12:32

Forenbeitrag von: »MaDDiN0815«

Jetta II 8V RD 107ps Automatik, Schaltprobeme Getriebe und Motorstartprobleme

Dank dir für den Tip... Startproblem scheint behoben zusein, hab einen Schlauch gefunden (der vom Ventildeckel zur Ansaugbrücken), da war Knete drin, die Konsistenz vom Schlauch entsprach etwa einem Ziehpopel und der Marder hatte auch Bock darauf... Jedenfalls, Schlauch neu und n zusätzliches Massekabel reingebaut und heute früh brauchte ich dem den Zündschlüssel nur zeigen und er sprang an wie vom Affen gebissen... Na mal gucken ob es so bleibt... -bleibt nur noch das Schaltproblem... :what:

Dienstag, 21. Mai 2013, 23:05

Forenbeitrag von: »MaDDiN0815«

Jetta II 8V RD 107ps Automatik, Schaltprobeme Getriebe und Motorstartprobleme

Hallo liebe VW-Gemeinde, Habe mir zu Weihnachten einen US-JETTA Baujahr 88 mit der 1.8er RD 107ps Maschiene, Klima, Servo und nem 3-Gang-Automatikgetriebe gegönnt, er ist jetz 165000 gelaufen. Ist seit 19 Jahren wieder in Deutschland und war seit 17 Jahren hier in Rentnerbesitz, ist an sich sehr gepflegt bis auf ein paar kleine Beulen und Schrammen. Hab jetzt ein Paar Probleme mit dem Schmuckstück, aber einige schon gelöst. Übrig geblieben ist: -Getriebe schaltet wenn das Öl kalt ist erst in hoh...