Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 519.

Donnerstag, 22. Oktober 2015, 21:32

Forenbeitrag von: »oldschool2er«

S4 b5 zündaussetzererkennung?

Da es im Tester nicht hinterlegt ist vermute ich das das Steuergerät die Funktion nicht unterstützt. Im istwerteblock kann ich diese jedenfalls nicht anwählen. Ein Fehler wird erst hinterlegt wenn in einem bestimmten Zeitintervall eine Anzahl von zündaussetzerer entsteht. Ich versuche es morgen nochmal.

Donnerstag, 22. Oktober 2015, 19:49

Forenbeitrag von: »oldschool2er«

S4 b5 zündaussetzererkennung?

Guten Abend, Ich habe etwas unruhigen Leerlauf nach dem zündkerzenwechsel an meinem s4 b5. Es sind neue Original Kerzen verbaut! Im Bosch Tester sind keine Fehler hinterlegt und auch keine zündaussetzer Erkennung. Hat vagcom diese Option? Ist ein 10/99 Facelift mit AGB motor. War vorher definitif nicht!

Mittwoch, 10. Juni 2015, 07:10

Forenbeitrag von: »oldschool2er«

Alternative für VR6 Drosselklappendichtung

Elring dichtpapier in 1mm Stärke besorgen, auflegen ausschneiden. Leicht mit fett bestreichen und fertig. Hält bei mir 1,1bar...

Dienstag, 9. Juni 2015, 07:28

Forenbeitrag von: »oldschool2er«

lüfter geht nicht an ! wasserflansch explodiert !!! wie alles prüfen ?

Am einfachsten wäre es beide lüfterstufen aufzuklemmen! Dann läuft automatisch bei 95C* die große Stufe an. So hab ich es bei mir, auch mit Spal Lüfter.. Das heißt du klemmst rot/weiß und rot/gelb vom Thermoschalter auf den Motor! Schon läuft alles, vorausgesetzt dein Thermostat, Wasserpumpe, thermoschalter und Deckel/Ausgleichsbehälter sind ok! Mfg

Montag, 9. März 2015, 20:46

Forenbeitrag von: »oldschool2er«

16v ABF g60 umbau

Die erste frage solltest du dir stellen was du willst, g60 oder turbo? Wenn du nur auf leistung aus bist wird der turbo die richtige wahl sein... Zum g60... da kommt schon einiges zusammen, von anderen kolben bis hin zu kabelbaum und einspritzung... Weiterhin zeit und ne menge kohle Um ins detail zu gehen würde es hier den rahmen sprengen. Hier gibt es einige fachliche beiträge zu diesem umbau. Ich fahre selber g60, mit einer gewissen affinität zur technik des gladers... Ist ja schon etwas aus d...

Dienstag, 3. Februar 2015, 23:04

Forenbeitrag von: »oldschool2er«

Harti - Golf GTI 16V Edition One

Würde mich wundern, wenn bei einem g60 solch eine kopfdichtung verbaut wäre... Die ist nur aus metalllagen. Ein kopfdichtungsschaden ist in den seltensten fällen zu sehen, aber einen haarriss würde ich dennoch nicht ganz ausschließen. Hatte ich zwar noch nicht am 16v aber pumpe-düse schon zwei mal.

Mittwoch, 7. Januar 2015, 20:45

Forenbeitrag von: »oldschool2er«

Golf II vr6 syncro geht nicht an

Wenn du schon einen stromlaufplan hast, dann ist das problem doch zu lösen. Vill ist das steuergerät auch platt?! Ist das steuergerät mit 30 versorgt? Oder geht das über das 109er relais?

Dienstag, 6. Januar 2015, 17:32

Forenbeitrag von: »oldschool2er«

Golf II vr6 syncro geht nicht an

wie steht es denn mit der stromversorgung am steckplatz des relais aus? Ich vermute mal das eventuell eine brücke in der plusverteilung des sicherungskastens fehlt... Ohne stromlaufplan wirds schwierig, nichts zur hand?

Mittwoch, 17. Dezember 2014, 06:50

Forenbeitrag von: »oldschool2er«

Audi S4 B5 schlagen im Antriebsstrang

Hat das Fahrzeug leider nicht, habe im netz zahlreiche berichte darüber gelesen. Aber die lösung des Rätsels geht darin nicht hervor... Vermute fast das es am diff selber liegt, da ich mir alles sehr genau angesehen habe. Die rechte antriebswelle hinten hat im inneren gelenk etwas spiel, aber das ist nie das geräusch... Es bleibt spannend

Mittwoch, 10. Dezember 2014, 12:18

Forenbeitrag von: »oldschool2er«

Audi S4 B5 schlagen im Antriebsstrang

Wenn man sanft die kupplung mit viel gefühl kommen lässt ist alles gut, aber nicht normal! Vill sind an der diff aufhängung buchsen schrott... Sonst ist der antrieb absolut ruhig.

Dienstag, 9. Dezember 2014, 22:16

Forenbeitrag von: »oldschool2er«

Audi S4 B5 schlagen im Antriebsstrang

Hallo, derzeitiges Problem habe ich in meinem s4. In jedem schaltvorgang habe ich ein schlagen im antriebsstrang. Es hört sich an als käme es von weit hinten am differenzial. Als würde die kraftübertragung kurz luft haben und dann hart zuschlagen. Frage stelle ich pro forma, da ich noch nicht dazu gekommen bin nachzusehen... Eventuell kennt einer dieses Symptom und ich kann explizit nachsehen. Mfg

Mittwoch, 5. November 2014, 20:02

Forenbeitrag von: »oldschool2er«

Co lässt sich nicht einstellen Digifant

Hallo, ist ein Datensatz verbaut? Falls ja könnte es daran liegen... In meinem fall habe ich den Motor abgestellt, dann das co poti stückweit runtergeregelt, dann wieder an tester. Konnte somit auf ein co von 7% kommen, zwar immernoch etwas viel aber motor läuft sehr gut. Auch Prüfstandslauf! Eventuell zieht der motor nebenluft?!

Mittwoch, 13. August 2014, 19:34

Forenbeitrag von: »oldschool2er«

MK2 VR6 Turbo Zündaussetzer

Verteiler oder ruhende zündung? Eventuell fehlt der kraftstoffpumpe genügend druck bei vollem ladedruck?!

Mittwoch, 30. April 2014, 10:41

Forenbeitrag von: »oldschool2er«

Thread für G-Ladene!!!...

Das vermute ich auch ja mit dem sonderschliff. Da streiten sich ja die geister mit mehr ein oder auslass zu fahren. Wenn das eigene empfinden passt bin ich zufrieden, wird sich zeigen die tage.

Mittwoch, 30. April 2014, 07:00

Forenbeitrag von: »oldschool2er«

Thread für G-Ladene!!!...

Welche nockenwelle hast du denn jetzt verbaut? 276/268 oder 268/276?? Hattest du auch die 276/266 verbaut? Diese welle soll von schrick stammen, auf der welle steht aber nicht schrick drauf?! Ich hab mir leider die nummern vergessen runter zu schreiben. Konnte bis jetzt bloß eine kleine testrunde fahren, da er sich erst im Mai anmeldet... Ladedruck bei 2000U/min 1bar

Dienstag, 29. April 2014, 21:04

Forenbeitrag von: »oldschool2er«

Thread für G-Ladene!!!...

Grüße, da ich eher eine drehmoment orientierte leistungsentfaltung anstrebe habe ich mir die 276/266 nockenwelle von bartek zugelegt. Welche ich gestern verbaut habe. Der zylinderkopf ist an der oberen kante des hydrostößels zu bearbeiten! Bei 11,5mm einlasshub keine freigängigkeit! Aber alles unproblematisch, nockenwelle ist für diese saison nicht eingemessen, was aber folgt... Motor läuft absolut sauber mit der welle.

Sonntag, 13. April 2014, 23:13

Forenbeitrag von: »oldschool2er«

Hitzeschutzband

Ich habe günstiges Graphit band aus ebay verbaut, nach 4000km absolut beständig!

Donnerstag, 27. März 2014, 07:17

Forenbeitrag von: »oldschool2er«

Passat 3b - Sporadisches Heulen von der Vorderachse

Als erstes würde ich die bremse mal genau unter die lupe nehmen, ist grad drann, schiebestück fest, eventuell einfach mal alles sauber machen und wieder zusammen+tragbild etc..... Des weiteren würde ich zum ankerblech schauen, hatte ich schon sehr oft das es an der scheibe leicht anliegt und geräusche verursacht. Zu allerletzt radlager prüfen, gegebenenfalls ersetzen.

Montag, 24. März 2014, 22:26

Forenbeitrag von: »oldschool2er«

Fehlender Bremsdruck Golf 2 VR6 Turbo

Klemm einfach mal den bremsschlauch hinten einzeln ab. Solch eine kunststoffklemme dran und dann mal auf die bremse steigen, somit kannst du ausschließen ob es von einem bremssattel kommt!!

Samstag, 15. März 2014, 21:49

Forenbeitrag von: »oldschool2er«

bitte um Hilfe golf 3 bleibt nur mit gas an!

Temperaturfühler prüfen, zündkabel, lambdasonde in augenschein nehmen. Eventuell auch der kat zu?! Motor zieht vill falschluft...