Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinere deine Suche.

Montag, 21. September 2009, 23:24

Forenbeitrag von: »shadowdiver«

Wichtig: Ankündigung lesen !

Ich glaube das hier die meisten User reinschauen, deshalb hier nochmal der Hinweis auf die Angkündigungen. Es ist wichtig das die alles User darüber informiert sind: http://www.wolfsburg-edition.info/wbb3/i…oard&boardID=32

Montag, 21. September 2009, 23:08

Forenbeitrag von: »shadowdiver«

10 Jahre sind genug .....

Liebe wolfsburg-edition.de User, wir schreiben September im Jahr 2009. Ziemlich genau vor 10 Jahren habe ich von der Telekom meinen ersten Internet Anschluß gelegt bekommen. Und vor ziemlich genau 10 Jahren saß ich abends am Rechner und habe mich gefragt wie es funktioniert eine eigene Internetseite zu erstellen. Es war früh morgens um 7.oo uhr als meine damalige Freundin wach wurde und gefragt hat ob ich schon wieder oder immer noch am Rechner sitze. Ich habe die ganze Nacht gelesen, ausprobier...

Dienstag, 31. März 2009, 11:25

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

du meinst das Eingabefeld wenn man nen neuen Beitrag schreiben will, das es erst weiß ist und dann ein Moment braucht zum laden und dann grau wird? Der Firefox macht das nicht. Beim IE hab ichs auch.

Dienstag, 31. März 2009, 00:32

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

ich kann keine deiner Fehler bestätigen. Bei mir läufts flüssig und schnell. Firefox 3 hab ich am laufen...

Montag, 30. März 2009, 01:39

Forenbeitrag von: »shadowdiver«

Wie kann ich Bilder einfügen

ganz unten auf dateianhänge klicken und dann bild von hdd aussuchen und hochladen

Montag, 30. März 2009, 00:04

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

Umschalttaste festhalten -> Link klicken und schon wird er in nem neuen Fenster geöffnet.

Sonntag, 29. März 2009, 20:06

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

Zitat von »gti« Seit neuestem ist JEDER Beitrag 1,5 Bildschirmseiten groß. WIE STELLE ICH DAS EIN, DASS ES WIEDER AUF EINEN BILDSCHIRM PASST? einfach mal auf nen aktuellen browser updaten

Freitag, 27. März 2009, 17:47

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

hab ich versteckelt nee ich schau gleich.

Freitag, 27. März 2009, 17:45

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

ich rechtfertige mich jetzt einfach mal nicht mehr. Gewöhnt euch dran oder lasst es. Früher oder später wird es keine Seite mehr geben die wbb2 am laufen hat, da es einfach zu unsicher geworden ist und bei hohem Besucheraufkommen selbst den besten Server in die Knie zwingt.

Freitag, 27. März 2009, 16:14

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

ist drin. Einen Effekt habe ich jetzt nicht feststellen können.

Freitag, 27. März 2009, 16:09

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

in die zusätzlich Css-Deklaration?

Freitag, 27. März 2009, 15:02

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

@scholz: danke, ich check das gleich mal @chris: nein in den letzten 24 Std. nichts mehr an Farben verändert. Das liegt an den unterschiedlichen Browsern. Firefox ist meiner Meinung nach die erste Wahl gefolgt von IE8.

Freitag, 27. März 2009, 14:29

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

kann sein das die Berechtigungen noch nicht passen. Versuch mal bitte im Biete und im Suche jeweils nen Testhread aufzumachen. Ich hab da gestern was umgestellt und wies aussieht läuft da was nicht richtig.

Freitag, 27. März 2009, 13:44

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

noch besser. dann kann ich mich auf die anderen Sachen fixieren.

Freitag, 27. März 2009, 13:32

Forenbeitrag von: »shadowdiver«

Sammelthread für Fehler etc...

Zitat von »chris974« kannst du den titel auf "wolfsburg-edition.de" ändern?? so?

Freitag, 27. März 2009, 13:01

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

das hin und herspringende Fenster ist ein IE6 Thema. Das hab ich hier in der Firma auch. Imho brauch Java nen Moment bis der WYSIWYG Editor geladen und dann korrekt dargestellt wird. Ebenso die Breite der Fenster. IE6 zerupft das einfach, habe ich hier in der Firma auch. Die falsch dargestellten Icons gehen ebenso zu Lasten von IE6. Das kann ich aber noch beheben indem die PNG Bilddateien auf den IE6 abgestimmt werden. Bei neuen PNs erscheint üblicherweise ein hellblauer Balken unter dem Header,...

Freitag, 27. März 2009, 11:23

Forenbeitrag von: »shadowdiver«

Neues Forum nervt etwas

Zitat von »Matthias« Mich nervt es auch etwas, das neue Board, ziemlich bunt und langsamer also bei mir springt dauernd das Fenster um Die Breite der Beiträge wird nicht richtig umgebrochen, die einzelnen Beiträge sind unterschiedlich breit, lässt sich sehr bescheiden lesen, gerade aufm Laptop nicht angenehm Der Wysiwig Editor ist genauso dämlich wie somanches Office Proggi, Enter heisst nächste Zeile und nicht Umbruch... das nervt. vereinzelt haben manche Grafiken die falsche Farbe und passen ...

Donnerstag, 26. März 2009, 22:43

Forenbeitrag von: »shadowdiver«

etwas Hilfe bei der "neuen Suche"

das mußte wohl die wbb entwickler fragen