Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Donnerstag, 8. Februar 2007, 10:20

Forenbeitrag von: »Huskyfan«

Pflege-/Reinigungsmittel (Produkte) - Stoffpolster

Also ich habe meine immer mit der Fingernagelbürste und Polsterschaum gereinigt dabei habe ich den schaum von nigrin genommen der hat sogar Lippenstift wieder raus bekommen und die bezüge waren wie neu nach krzer trocknung mit nem Staubsauger drüber und fertig und der Geruch ist auch sehr angenehm. Jetzt noch was ich habe bei meinem zweitwagen (Chrysler voyager) den Teppich mit einem Naßsauger und dem Reiniger von Tubaclean gereinigt und das ist absolut nicht empfehlenswert ich habe mich exat an...

Samstag, 27. Januar 2007, 11:41

Forenbeitrag von: »Huskyfan«

Probleme nach Motortausch beim G60

Also das problem ist bei dem Wagen er hatte 10 Vorbesitzer davon hat jeder zig Kabel verlegt und verlötet der letzte Besitzer hat golf 1 Einspritzdüsen verbaut welche uns den ersten motor gekostet haben da es sich bei dem Wagen um das US Modell handelt sitzt da noch mehr klimm bimm drin der stecker sitzt richtig auf dem Temperaturgeber allerdings ist an dem Stecker noch ein Kabel angelötet wenn wir das mit anschließen fängt die Ölkontrolle an zu Blinken man ist das kompliziert bei der Karre :-r

Donnerstag, 25. Januar 2007, 11:03

Forenbeitrag von: »Huskyfan«

Probleme nach Motortausch beim G60

Hallo Mein Kumpel hat seinen G60 motor verheizt nachdem wir jetzt den neuen Motor eingebaut haben zeigt er keine Wassertemperatur an und die Öltemperatur liegt bei 160 Grad.Kann uns evtl jemand von euch helfen? Mfg

Mittwoch, 18. Oktober 2006, 18:07

Forenbeitrag von: »Huskyfan«

Probleme mit 16V Turbo

Ein kkk 24 Lader und der krümmer ist vom audi s2

Mittwoch, 18. Oktober 2006, 14:24

Forenbeitrag von: »Huskyfan«

Probleme mit 16V Turbo

ja an den lader passen die anschlüsse bloß nicht an den von der ölwanne aber da werde ich mich mal schlau fragen danke für den tip.Mfg

Mittwoch, 18. Oktober 2006, 14:03

Forenbeitrag von: »Huskyfan«

Probleme mit 16V Turbo

also so wie er mir sagte ist es vom g 60 in der ölwanne habe ich einen ziemlich großen anschluß ein kumpel von mir hat mir originalleitungen von vw gesorgt die natürlich nicht passen und jetzt stehe ich da mit meinem latein.

Mittwoch, 18. Oktober 2006, 13:39

Forenbeitrag von: »Huskyfan«

Probleme mit 16V Turbo

Hallo Ich habe ein großes problem und zwar habe ich mit einem kumpel angefangen meinen Corrado auf 16V Turbo umzubauen jetzt meldet er sich schon seid einem monat nicht mehr bei mir und kenne mich damit nicht aus mir fehlt jetzt noch das steuergerät und die öl und wasserleitungen kann mir jemand von euch helfen??? hat evtl noch jemand von euch diese teile bzw wo bekomme ich sie her? Da der wagen saisonkennzeichen hat darf ich nur noch bis ende nächsten monat fahren und ich muß noch zum tüv daher...