Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 56.

Samstag, 21. November 2009, 16:09

Forenbeitrag von: »G-Max107«

Alles was es zum Thema XENON gibt!!!

jo laut verpackung sollten es welche sein.

Samstag, 21. November 2009, 15:13

Forenbeitrag von: »G-Max107«

Alles was es zum Thema XENON gibt!!!

sry das ich den uralten thread nochmal hochhole, aber sonst heisst es ich hab die suche ned benutz . also folgendes ich wollte eben in einen seat ibiza so einen h4 xenon nachrüstsatz einbauen. nur hab ich jetzt ein kleines problem mit der verkabelung. da der stecker anschluss für die h4 birne ja bekanntlich 3kabel hat, aber der nachrüstsatz hat nur 2anschlüsse. also leuchtet nur abblend oder nur fernlicht. gibt es da einen extra kabelsatz? hat schon wer sowas eingebaut bzw. verkabelt?

Freitag, 26. September 2008, 21:59

Forenbeitrag von: »G-Max107«

Wie einfach kann man einen MFA im Golf 3 nach rüsten?

wie oben schon gesagt: Wie einfach kann man einen MFA im Golf 3 nach rüsten? was braucht man alles und wie einfach funktionierts?

Samstag, 9. August 2008, 12:58

Forenbeitrag von: »G-Max107«

110ps Tdi???

habe beides zuhause stehen und muss sagen der tdi geht um welten besser als der gti obwohl der auch nicht schlecht geht!

Donnerstag, 3. Juli 2008, 17:49

Forenbeitrag von: »G-Max107«

G60 und die Kurbelwellenschraube

vielleicht ist der neue kopf wirklich wo nicht iO!!! da genögt ein kleiner haarriss oder vielleicht ist der kopf ja verzogen!!!

Sonntag, 8. Juni 2008, 11:43

Forenbeitrag von: »G-Max107«

Wörthersee 2008?

@evorox und waren die kiwara von deinem auto beeindruckt wies dich aufgehalten haben? wie auf dem video zusehen war?

Dienstag, 20. Mai 2008, 18:37

Forenbeitrag von: »G-Max107«

österreich

ich sag auch mal hallo auch bekannt unter:G-Driver ein paar bekannte (zu mindestens vom hören)sind ja e hier!!!

Donnerstag, 1. Mai 2008, 21:18

Forenbeitrag von: »G-Max107«

Was kann ich für BBS RM025 mit neuen Gummis und für eine kompl. Edition One Ausstattung verlangen?

mir hat jetzt einer ein angebot für meine rm025 gemacht von 800€!!! verkaufen oder nicht??? was sagt ihr?

Montag, 7. April 2008, 17:40

Forenbeitrag von: »G-Max107«

Rauch aus der Lüftung und Motor zu Heiss

wegen dem heiß werden:is e keine luft mehr im kühlsystem??? und wegen dem rauch: da wird sicher noch irgendwo etwas feuchtigkeit sein!!!

Montag, 7. April 2008, 11:44

Forenbeitrag von: »G-Max107«

Was kann ich für BBS RM025 mit neuen Gummis und für eine kompl. Edition One Ausstattung verlangen?

ebay hab ich bereits durchsucht aber da werden nirgends RM025 angeboten von daher dürften sie selten sein!!!

Montag, 7. April 2008, 11:42

Forenbeitrag von: »G-Max107«

PF-Problem im kaltenZustand: springt schlecht an und dreht nicht richtig aus!!!

zündkerzen sind neu! und benzinpumpe mit druckspeicher wurde auch schon gegen eine gebrauchte getauscht!!! @FRank-GTI: wo liegt das problem in meinem profil? und glaubst das jeder vorher mein profil list bevor er antwortet, wohl eher nicht

Sonntag, 6. April 2008, 19:11

Forenbeitrag von: »G-Max107«

Was kann ich für BBS RM025 mit neuen Gummis und für eine kompl. Edition One Ausstattung verlangen?

was kann ich für BBS RM025 7,5Jx15" ET19 mit 195/50R15 Falken Reifen verlangen??? vor 500km: aussenbett wurde neu poliert, innenbett wurde neu lackiert und mit goldenen schrauben wieder zusammen gebaut!!! im welchen bereich werden die felgen gehandelt??? und was kann ich für eine kompl. Edition One ausstattung(bis auf teppich) verlangen? mit den 16V Kopfstützen, elektronischen sitzkonsolen und alles im top zustand!!! im welchen bereich wird diese ausstattung gehandelt???

Sonntag, 6. April 2008, 14:17

Forenbeitrag von: »G-Max107«

PF-Problem im kaltenZustand: springt schlecht an und dreht nicht richtig aus!!!

verstehe nicht warum mir hier nicht geholfen wird anscheind muss man hier wer sein um eine antwort zu bekommen (bitte nicht ernst nehmen, schaut aber leider so aus!)

Freitag, 4. April 2008, 21:02

Forenbeitrag von: »G-Max107«

PF-Problem im kaltenZustand: springt schlecht an und dreht nicht richtig aus!!!

habe ein problem bei meinem PF! und zwar wenn er kalt ist springt er schlecht an bzw. stirbt er gleich wieder ab!!! mit etwas gas springt er normal an und läuft dann auch! weiters: dreht er im kalten zustand nicht richtig aus und stottert! erst wenn die öltemperaturanzeige ca.50grad anzeigt läuft er normal und geht auch richtig wie er soll!!! wo liegt da das problem??? temp.geber wurde getauscht!!!

Sonntag, 10. Februar 2008, 09:52

Forenbeitrag von: »G-Max107«

Benzinpumpe kaputt beim PF?

die vorförderpumpe liegt beim pf im tank! wennst in kofferraumteppich weg nimmst siehst einen deckel mit 3 oder 4 schrauben den nimmst ab und da ist die pumpe!!!