Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 51.

Sonntag, 26. Oktober 2014, 00:48

Forenbeitrag von: »13teKrieger«

1.8t agu Kabelbaum frage ?

T6 (braun) 1. Klemme 15 (sw/li) ----> G2/4 Sicherung 15 auf 15A erhöhen 2. Rücklichtschalter Kl. 15 ----> F/6 3. Klemme 50 (ro/sw) ----> F/1 4. Klemme 30 (ro/li) ----> Klemme 30 ZE mit 15A absichern 5. Klemme 15 (bl/ge) ----> Z1 mit 10A absichern 6. Frei - T10 (orange) 1. Diagnoseleitung (gr/ws) ----> Diagnoseverteiler / OBD Pin 7 2. Verbrauchssignal (gn/ws) ----> T3/2 (loser Stecker hinter der ZE) oder Pin 26 am KI 3. Kraftstoffpumpenrelais (li/ws) ----> G1/3 4. Frei - 5. Frei - 6. Geschwind.si...

Dienstag, 6. November 2012, 21:08

Forenbeitrag von: »13teKrieger«

Krümmer beim 2E glüht

Läuft doch schon wieder. Er hatte nur die falsche Anzeigegruppe gewählt und somit war keine richtige Grundeinstellung möglich.

Sonntag, 12. August 2012, 22:29

Forenbeitrag von: »13teKrieger«

Seltsame Probleme nach 1.8T Umbau

Öldruck niedrig TN 028 919 081 D G2/11 Öldruck hoch TN 056 919 081 E G2/10

Sonntag, 29. Juli 2012, 21:12

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

T6 = braun T10 = orange T10a = schwarz T10d = grün

Dienstag, 5. Juni 2012, 21:05

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Öldruck niedrig TN 028 919 081 D Öldruck hoch TN 056 919 081 E

Dienstag, 5. Juni 2012, 20:11

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Golf 3 Geber verbauen und dem entsprechend anschließen.

Mittwoch, 18. April 2012, 22:48

Forenbeitrag von: »13teKrieger«

diverse probeleme nach 1.8t agu umbau

Check mal deinen Kabelbaum, irgendwas haut da nicht hin. Ich bin mal so frei und stell dir das zur Verfügung. T6 (braun) 1. Klemme 15 (sw/li) ----> G2/4 Sicherung 15 auf 15A erhöhen 2. Rücklichtschalter Kl. 15 ----> F/6 3. Klemme 50 (ro/sw) ----> F/1 4. Klemme 30 (ro/li) ----> Klemme 30 ZE mit 15A absichern 5. Klemme 15 (bl/ge) ----> Z1 mit 10A absichern 6. Frei - T10 (orange) 1. Diagnoseleitung (gr/ws) ----> Diagnoseverteiler / OBD Pin 7 2. Verbrauchssignal (gn/ws) ----> T3/2 (loser Stecker hin...

Mittwoch, 18. April 2012, 20:36

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Hier zb. welche von Bosch (Teilenummer hab ich leider nicht zur Hand) : Fast wie die Originalen Hier die vom S3 Die oben sind von der Länge fast gleich zur EV1 Düsen. Die vom S3 sind (geschätzt) 0,8 cm kürzer als die EV1 vom AGU. Die vom S3 sind kürzer als die EV1 und passen nicht zu 100 % in die Einsätze der Ansaugbrücke (oben einfach ein Stück vom 17er Inbus wegfräsen). Dann passen sie schonmal in die Einsätze, jedoch (weil die Düsen kürzer sind) musst du die Einspritzleiste ein Stück tiefer s...

Mittwoch, 18. April 2012, 20:10

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Die Bauform ist EV1 und wird leider nicht mehr von Bosch produziert (also in 380ccm). Mit leichten Anpassungen kannst du auch die EV6 vom S3 fahren (also auch die 380er).

Mittwoch, 11. April 2012, 21:23

Forenbeitrag von: »13teKrieger«

N75 1.8T undicht ab 1,2 Bar

Ladedruck nehm ich an der Ansaugbrücke ab (also nach DK) via Zeitronix Anzeige.

Mittwoch, 11. April 2012, 21:11

Forenbeitrag von: »13teKrieger«

N75 1.8T undicht ab 1,2 Bar

Das SUV macht aber überhaupt keine Probleme. Mir geht es nur um das N75 und ob das Verhalten in Ordnung ist. Wenn ich davon ausgehen würde, dass ich 1,5 Bar Haltedruck hätte, dann würde es permanent gegen die Federspannung aufgedrückt bleiben und hätte keine sinnvolle Funktion. Die Magnetspule unterstützt die Feder und durch ein leichtes anziehen wird der "Bypass" geöffnet und der anliegende Druck an der Wastegate-Druckdose sinkt und die Klappe macht auf und zu usw.

Mittwoch, 11. April 2012, 19:18

Forenbeitrag von: »13teKrieger«

N75 1.8T undicht ab 1,2 Bar

Das SUV muss öffnen wenn die DK schliesst, dass macht es ja auch. Aber ich hatte bei Motor aus und N75 stromlos das LL-System abgedrückt (ab Turboausgang). Also komplett mit SUV, N75, LLK usw. (halt alles verbaut). Dort ist das Problem aufgetreten. Sprich Motor aus und Druck drauf. Da sollte doch das N75 nicht ab einem bestimmten Druck aufmachen. Normalerweise ist doch Durchgang vom Druckrohr durchs N75 und dann zur Druckdose vom Wastegate. Damit an der Druckdose Ladedruck anliegt. Wenn das N75 ...

Mittwoch, 11. April 2012, 00:19

Forenbeitrag von: »13teKrieger«

N75 1.8T undicht ab 1,2 Bar

Hi, hab gerade ein kleines Problem mit meinem 1.8T und zwar hab ich bei knapp 200 Km/h einen Ladedruck von 1,2 Bar jedoch keinen Vortrieb mehr. Laut Breitbandlambda läuft er zu fett (0,74)...um dem Problem auf die Spur zu kommen hab ich das Ladeluftsystem abgedrückt und eine Undichtigkeit am Schlauch zum N75 festgestellt. Also neuen Schlauch rein und neue Schelle rauf. Jetzt war alles dicht, jedoch ab ca. 1,2 Bar fing es an zu zischen im Ansaugtrakt. Der Verdacht drängte mein Augenmerk aufs Schu...

Dienstag, 27. März 2012, 20:44

Forenbeitrag von: »13teKrieger«

golf 3 kraftstoffpumpe

Zitat von »factory15« hab da nen kleins prob meine kraftstoffpumpe geht mit dem ori kabel vom mstg wenn ich auf denn kontakt halte läuft se an, allersdings wenn ich sie an ZE anklemme auf g1/3 schaltet da nix das kabel was vom stg kommt is lila weiß, kl.30 und klemme 15 liegen an, Ich versteh immer nicht wie du was angeklemmt hast. Die Plusleitung der Kraftstoffpumpe liegt auf Stecker M Pin 2 und dort bleibt die Leitung auch. Das 167er Relais in Steckplatz 12. Die li/ws Leitung, welche vom Steu...

Montag, 26. März 2012, 22:28

Forenbeitrag von: »13teKrieger«

golf 2 r32

Der Fehler steht im Speicher, aber warum empfindest du das als störend ? Hat keine Auswirkung auf den Motorlauf oder sonstiges. Bei mir steht auch immer im Speicher, dass die CAN-Bus Leitung zum ABS unterbrochen ist. Deswegen bau ich aber nicht auf das Golf 4 ABS um nur um keinen "Fehler" mehr zu haben. ABS (wie auch Airbag) funktioniert ja trotzdem, weil das Steuergerät autark ist.

Montag, 26. März 2012, 21:36

Forenbeitrag von: »13teKrieger«

golf 2 r32

Im Normalfall bläst die Sekundärluftpumpe Frischluft in das Hosenrohr, damit der unverbrannte Kraftstoff nachverbrennen kann (dadurch kommt Kat und Lambdasonde(n) schneller auf Temperatur und die Lambdaregelung setzt früher ein). Bringt also nur was für eine bessere Abgasnorm (welche meistens nicht eingetragen wird). Wenn man die Airbagkontrolllampe nicht rauscodieren kann, dann einfach die LED auslöten.

Sonntag, 18. März 2012, 21:05

Forenbeitrag von: »13teKrieger«

golf 3 kraftstoffpumpe

Also die li/ws Leitung an G1/3 anschließen und dann läuft die Pumpe. Versteh bloß nicht deine Aussage : die leitung was vom mstg kommt liegt auf g1/3 (welche meinst du ? lila weiß ? ) und vom mstg geht die lilaweiße leitung auf das relais auf pin 85 am rest liegt kl.15 und kl.30 an laut meinen agu slp (liegt denn auch so Kl.15 und Kl.30 am Relaissteckplatz an ? Nicht, dass bei dir die Brücke auf der Zentralelektrik fehlt) @G2Power Also die Verkabelung ist bei beiden Varianten gleich. Liegt wohl ...

Sonntag, 18. März 2012, 01:14

Forenbeitrag von: »13teKrieger«

golf 3 kraftstoffpumpe

Welcher Monat steht auf dem Steuergerät ? xx/98 Wenn es nach 10.98 ist, dann brauchst du definitiv das 409er. Wenn es vor 10/98 ist, dann halt das 167er. Hatte damals auch gedacht, dass das MSG Masse schaltet....hatte dann das 167 verkabelt und es hat nicht funktioniert. Dann nochmal Schaltpläne angeschaut und die Änderung der Ansteuerung und des Relais gesehen. Dann auf mein Steuergerät geschaut und siehe da...Steuergerät stammt aus 12.98 und somit brauch ich das 409er Relais. Eingebaut...verka...

Freitag, 16. März 2012, 22:39

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Steht doch alles in deinem anderen Thread beschrieben. golf 3 kraftstoffpumpe Entweder von 30B auf Y1 oder die Steckbrücke zw. 30B und 30.

Donnerstag, 15. März 2012, 21:40

Forenbeitrag von: »13teKrieger«

1,8l 20V Turbo Umbau Thread

Beim Golf 3 Tacho geht es ohne Wandler. Muss nur richtig angeschlossen werden. Drehzahlsignal (AGU) kommt von T80/6 (bzw. T10/9 der orange Stecker) und sollte auf U1/6 gehen.