Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 50.

Dienstag, 7. Oktober 2008, 22:13

Forenbeitrag von: »dennis8111980«

RE: leistungsproblem

hi, keine ne idee und kann mir helfen. hab heut mal etwas rum getestet und mal die ladeluftrohre von der drosselklappe ab gemacht und dann mal spaßenhalber versucht zu starten. Ist es normal, das er kaum angesprungen ist und wenn dann gleich wieder ausgegangen ist. Also läuft ohne Rohre garnicht. Weil als wir den Motor eingebaut haben und Probelaufen lassen haben, war auch kein Ladeluftrohr dran und der Lief ohne ausgehen durch. Und dann hab ich mal den Stecker vom LMM abgezogen und nochmal vers...

Montag, 6. Oktober 2008, 22:53

Forenbeitrag von: »dennis8111980«

leistungsproblem

Hi leute. Ich hab seit vorgestern das Gefühl, als wenn mein Wagen nicht mehr so zieht wie er es die erste woche nach dem Umbau gemacht hat. Also irgendwie träge geworden ist. Genauso läuft er seit vorgestern auch im ersten moment nach dem Starten recht komisch im leerlauf, also hat so eine Drehzahl von 1500 und schwankt dort total. Nachdem ich ein paar meter gefahren bin, ist er wieder bei normaler leerlaufdrehzahl und schwankt auch nicht mehr. Und seit heut, hat er auch ab und an richtig heftig...

Samstag, 4. Oktober 2008, 12:14

Forenbeitrag von: »dennis8111980«

Tempomat beim 1,8T AJQ

@ LUDA So wie du es beschrieben hast, hab ich es versucht. Aber wie gesagt nimmt mein Mstg nur die 04000 und die 04030 als Codierung. Aber laut der Teilenummer des Motorsteuergerätes ist es 100% eins vom AGU mit GRA Und das sind ja die Codierungen, die es beim AGU eigentlich sein sollten: Steuergerät Codierung (Motorkennbuchstaben AGU/AGZ - < MJ 1999) 00000 - Schaltgetriebe 00001 - Automatikgetriebe 00002 - Allradantrieb und Schaltgetriebe 00010 - Schaltgetriebe und GRA 00012 - Allradantrieb, Sc...

Freitag, 3. Oktober 2008, 14:19

Forenbeitrag von: »dennis8111980«

GRA beim 1.8T AGU

Hi Leute, ich greif einfach mal das thema auf. Ich wollte jetzt bei meinem AGU Die GRA in Verbindung mit nem 3er hebel nachrüsten. Hab alles so verkabelt, wie es beschrieben wurde. Nur leider gehts nicht. Im Motorsteuergerät kann ich irgendwie nix freischalten. Hab mir die Daten bei http://de.openobd.org/ angeschaut und so wie es da steht geht es nicht. Hab nen 98er AGU der mit GRA ist (Also Drosselklappe und MstG) laut Teilenummer mit GRA. Aber das MstG hat die Codierung 04000, was ja laut open...

Mittwoch, 24. September 2008, 20:42

Forenbeitrag von: »dennis8111980«

1,8l 20V Turbo Umbau Thread

@Marc stb Also mit den Beiden Kupplungszylindern vom 3er und 4er klappt, also die Kupplung lässt sich betätigen, wie es nun bei last aussieht kann ich nicht sagen und wird auch erstmal nix werden. Weil heut war Probelauf, und nachdem der motor 5 Minuten gelaufen ist hat es ein leichtes Knack gegeben und der Motor war aus. Naja, da hat aus irgendwelchen Gründen das Nockenwellenrad nachgegeben und die Nase ist abgerißen , so das sich die Nocken nicht mehr gedreht haben. Morgen mal auseinander nehm...

Sonntag, 21. September 2008, 18:07

Forenbeitrag von: »dennis8111980«

Diagnoseanschluß

Hi, wie habt ihr bei euch den Diagnoseanschluß vom Motorsteuergerät verkabelt? Weil beim 4er hängt das Motorsteuergerät ja nicht mit dem Rest zusammen am Diagnoseanschluß sondern einzeln am Pin 13 vom Diagnoseanschluß! Habt ihr die Diagnose vom Motorsteuergerät beim 3er einfach mit auf den Verteiler der Diagnose gelegt? Ich frag lieber vorher, nicht das was dabei schief geht, weil hat ja sicher nen Grund, das es beim 4er einzeln gelegt ist, oder? MFG DENNIS

Freitag, 19. September 2008, 21:54

Forenbeitrag von: »dennis8111980«

1,8l 20V Turbo Umbau Thread

Also ich hab die Motorlager vom 90PS ADZ drin. Sind alle erst vor nen 3/4 Jahr neu gemacht worden. Und jetzt mit den neuen Konsolen vom ABF sitzt er schon besser aber knapp ist es immernoch ganz schön. Also sollte ich vorne ein anderes Motorlager rein machen? Oder einfach erstmal so lassen? Hier mal Bilder, wie er jetzt sitzt:

Donnerstag, 18. September 2008, 22:55

Forenbeitrag von: »dennis8111980«

1,8l 20V Turbo Umbau Thread

Ok, danke. Dann werd ich mir denn morgen mal bei VW bestellen müssen, weil brauch ihn ja schnellstmöglich MFG Zitat Original von SDI-Driver knapp isses bei der Brücke vorne schon etwas aber geht zu und kloppt nicht. Ok hab die Haube unten nachher noch etwas bearbeitet aber ging auch so. Hab runherum ABF Halter. SDI

Donnerstag, 18. September 2008, 22:45

Forenbeitrag von: »dennis8111980«

RE: Welchen vorderen Motorhalter nehmen

Hi, also bist du dir sicher, den vom ABF und mein problem ist weg und er leigt tiefer? MFG Zitat Original von golf-cruiser vom ABF mfg

Donnerstag, 18. September 2008, 21:46

Forenbeitrag von: »dennis8111980«

Welchen vorderen Motorhalter nehmen

Hi Leute, wir sind ja jetzt dabei bei mir den 1.8T in mein Golf 3 zu bauen. Nun haben wir das Problem, das der motor vorne zu hoch steht, also mit der Ansaugbrücke an der Motorhaube anstößt. Wir haben den vorderen Halter vom normalen Golf 3 1.8 mit 90Ps genommen, welchen halter habt ihr bei euch genommen? VR oder passt das auch nicht? Würde mich über eine schnelle Hilfe freuen. MFG DENNIS

Montag, 25. August 2008, 22:14

Forenbeitrag von: »dennis8111980«

Zündendstufe am Luftfilterkasten

Hi leute, bei dem AGU Motor ist doch am Luftfilterkasten die Zündendstufe für die Zündspulen dran. Nun möchte ich eine BMC Airbox verbauen. Kann ich die Endstufe einfach so irgendwo befestigen oder sollte sie lieber irgendwie gekühlt werden. Weil sie hat ja im Luftfilterkasten die Kühlrippen dran und wird durch die angesaugte Luft gekühlt. Da bin ich mir noch nicht ganz sicher, wo ich die nun unterbringen soll. MFG DENNIS

Freitag, 22. August 2008, 21:57

Forenbeitrag von: »dennis8111980«

Versicherung nach Motorumbau

Hi, darf ich euch mal fragen, was eure KFZ Versicherung zu den Umbau so gesagt hat. War heut mal bei meiner Versicherung (Feuersozi) und hab mal nachgefragt, wie die das handhaben, wenn ich den Motor drin hab. Darauf hin hat sie bei der Versicherung angerufen. Und dort ist man der Meinung mir dann den Betrag von einem Golf 4 1.8T berechnen zu wollen. Hat mir gleich die neue Summe genannt. Jetzt bezahle ich mit TK knapp 30€ im Monat und dann soll ich knapp 70€ bezahlen. Da meinte ich nur, das sie...

Mittwoch, 20. August 2008, 19:05

Forenbeitrag von: »dennis8111980«

Achslasten beim Golf 3 mit 1.8T Motor

Hi leute, erstmal zur Kupplung, es ist ein ZMS mit der großen Kupplung gewesen, hat alles mit der 225mm Kupplung gepasst. Und jetzt zum nächsten: Kann mir einer sagen, was ein Golf 3 mit 1.8T in etwa für eine Achslast vorne haben wird? Weil ich glaub meine Reifen sind dafür nicht so brauchbar. Hab 205 / 40 ZR 17 80 W. Also denk ich, das der Traglastindex zu klein für´n 1.8T ist, oder. Vom Fahrwerk müsste es passen, hab ich vorne max 955kg und hinten max 800kg. Danke schonmal mfg dennis

Mittwoch, 13. August 2008, 16:05

Forenbeitrag von: »dennis8111980«

Bremslichschalter bei ABS/EDS

Hi leute ich habe bei mir Das Mark 20 ABS/EDS in meinem Golf 3 nachgerüstet. Nun hab ich folgendes Problem, das ABS funktioniert einwandfrei, aber das EDS nicht. Im Fehlerspeicher sind keine Einträge. Also von daher alles io. So nun komme ich zum merkwürdigen, wenn ich die Messwertblöcke lese, steht beim Bremslichschalter immer eine 1 da, also das Bremse getreten ist. Aber das Bremslicht geht nur an, wenn ich das Pedal trete. So, nun hatte ich einfach mal direkt oben am ABS Steuergerät den Pin 1...

Dienstag, 12. August 2008, 09:18

Forenbeitrag von: »dennis8111980«

1,8l 20V Turbo Umbau Thread

Also soweit ich das rausbekommen hab, ist ein EMZ nicht so gut für das getriebe. Aber ich weiß es eben nich so genau. MFG

Montag, 11. August 2008, 23:29

Forenbeitrag von: »dennis8111980«

1,8l 20V Turbo Umbau Thread

Ja sind beides Zweimassenschwungräder. Also dann, was tun? MFG

Montag, 11. August 2008, 23:14

Forenbeitrag von: »dennis8111980«

Schwungrad 1.8T AGU

Hi leute, ich hoffe hier kann mir jemand helfen. Wir haben jetzt bei meinem AGU alle dichtungen neu gemacht. Leider mußten wir dabei feststellen, das aus der Schwungscheibe seitlich stark fett raus kommt. Die Teilenummer lautet 06A 105 264 A. Diese gibts nicht mehr und wurde bei VW ersetzt durch die 06A 105 264 M. Und die gibts dort nur als kompletten satz mit Kupplung für stolze 750€. Nun hab ich mal nach einer Gebrauchten geschaut, da gibts auch nur die mit M am ende. Aber kann es sein, das es...

Sonntag, 20. Juli 2008, 21:43

Forenbeitrag von: »dennis8111980«

Mark 20 ABS/EDS Problem mit Bremspedalschalter

Hi, also hab ich alles schon gemacht. Hab auch mal probeweise nur Die pins für Plus / minus und Zündungsplus vom ABS Steuergerät verkabelt. Alles andere ab gelassen. Nur die 3 sachen, was ja dann 5 Kabel sind angeklemmt. Und es kommt aus dem pin 12 strom raus. Also hat es bestimmt was mit dem Steuergerät zu tun, aber wieso gleich bei 2 Stück das gleiche Problem? Kann mal jemand von euch, der die Möglichkeit hat seine Messwertblöcke auslesen? Mich würde mal interessieren, ob ich der einzige bin, ...

Sonntag, 20. Juli 2008, 20:35

Forenbeitrag von: »dennis8111980«

Mark 20 ABS/EDS Problem mit Bremspedalschalter

Hi Leute, vielleicht kann mir hier jemand helfen. Bin schon richtig am verzweifeln. Ich hab bei mir das Mark 20 ABS/EDS nachgerüstet und habe nun nen kleines Problem. Und zwar sagt mir das Steuergerät in den messwertblöcken, das der bremspedalschalter geschalten ist. Steht also immer eine 1 da. Egal ob Bremse getreten ist oder nicht. Und mir ist auch aufgefallen, das das bremslicht ganz leicht klimmt, sobald ich die Zündung anmache. Ziehe ich den Stecker vom ABS Steuergerät ab, ist alles ganz no...

Dienstag, 15. Juli 2008, 21:57

Forenbeitrag von: »dennis8111980«

Wasserpumpe beim 1.8t agu

Hi leute, kennt ihr eine Firma, von der die Wasserpumpen ein Wälzrad aus Metall haben. Ich suche eine Wasserpumpe für meinen 1.8T AGU Motor und überall findet man nur Pumpen mit Plastik rad. Die original Teilenummer der Pumpe lautet: 06A 121 012 MFG DENNIS