Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Mittwoch, 19. März 2008, 13:03

Forenbeitrag von: »andreas332«

spezielle Felgenschraube gesucht

hallo, versuchs mal bei dem hier: www.low-car-scene.com der kann normalerweise alles besorgen mfg Andreas

Dienstag, 11. September 2007, 14:58

Forenbeitrag von: »andreas332«

österreich

hohl mal den thread wieder nach oben in dem ich mich den Landsleuten mal vorstelle. Name: Andreas Herkunft: Schärding Fahrzeug: Golf2 16V KR/PL Zwitter Interessen: Motorsport, Waffen, Schrauben

Montag, 10. September 2007, 12:33

Forenbeitrag von: »andreas332«

Antriebsproblem beim Vectra c

tippe auf kupplung oder Getriebe. du sagst ja, dass das Problem weg ist sobald die Kupplung getretten wird, da müsste es eines dieser 2 Komponenten sein.

Freitag, 7. September 2007, 08:45

Forenbeitrag von: »andreas332«

BBS Felgen "verbreitern"

@CHRIS G60 kann dir mit zienlicher Sicherheit sagen dass du bei einer 3" Außenschüssel (9J Felge) eine Einpresstiefe von ET 3 haben wirst. bei anderen Schüsseln kann ich es dir nicht sagen, das müsstest du dann selber ausrechnen oder ausmessen. mfg Andreas

Donnerstag, 6. September 2007, 12:22

Forenbeitrag von: »andreas332«

BBS Felgen "verbreitern"

@Chris G60 um die Felgen auf 8 bzw. 8,5J zu bringen brauchst du einmal eine 2" und einmal eine 2,5" Schüssel (wenn es BBS RM012, die Edition Felgen sind). die originale Außenschüssel hat bei denen nur 0,5". mfg Andreas

Mittwoch, 29. August 2007, 15:43

Forenbeitrag von: »andreas332«

RE: Motorhaube springt nicht auf !?!POLO 86C Coupe

Wenn du pech hast klemmt die Motorhaube (z.B.: wo die Haubenverlängerung mit der Motorhaube zusammenkommt) am Grill oder dem Schlossträger. Hast du da schon auf eventuelle Schleifspuren geachtet? Die Feder sollte eigentlich nicht zu schwach sein, kenn das Problem zumindest nicht.

Montag, 20. August 2007, 13:53

Forenbeitrag von: »andreas332«

Motor stirbt im Leerlauf ab

hallo, hoffe jemand von euch kann mir helfen. Es geht um meinen Golf 2 16V (MKB: KR), der in letzter Zeit immer im Leerlauf abstirbt. Das Problem tritt haupsächlich auf, wenn der Motor kalt ist. Bei warmen Motor stirbt er nur ab und zu ab. Was ist das Problem? Leerlaufregelventil oder was anderes?