Du bist nicht angemeldet.

Harti

Moderator & VIP-Member

  • »Harti« ist männlich
  • »Harti« ist der Autor dieses Themas

Beiträge: 5 865

Registrierungsdatum: 2. März 2002

Wohnort: Heilbronn

Autos: Corrado VR6, Golf 2 Edition Blue (PF->PG->ABV->ABF!!)

1

Samstag, 19. Juni 2010, 23:15

Was ist defekt? Kleines Ratespiel für Experten...

Huhu

Hatte heute eine kleine Begebenheit mit meinem Corrado. (Für die, die es nicht wissen: VR6).
Ich war kurz vorher unterwegs, circa 20 Kilometer, zügig gefahren, keine Klima oder sonstwas an. Kurz drauf hab ich meine Frau abgeholt, dann sind wir noch kurz zum Supermarkt gefahren, Getränke kaufen. Das zur Vorgeschichte.
Wagen also abgestellt, Frau bleibt im Auto-Raus aus dem Laden, rein ins Auto, Schlüssel rum-Anlasser läuft eine Sekunde, plötzlich alle Systeme aus. Radio aus, Uhr aus, Anlasser aus, alles aus. Kurz nachgesehen, Haube auf, nichts negatives zu sehen. Es leuchteten alle Elemente des Tachos ganz leicht, und auch die (originale) LED der Alarmanlage glimmte leicht.
Alles testen half nichts. Wagen musste abgeschleppt werden.
So, jetzt kommt ihr. Was fehlt meinem Wagen? Habs Problem schon gefunden. Aber von so einem Leiden hab ich noch nie vorher gehört. Mal gespannt wers errät.

Hüpfi

Moderator

  • »Hüpfi« ist männlich

Beiträge: 5 278

Registrierungsdatum: 18. September 2003

Wohnort: Braunschweig <--> Wolfenbüttel

Autos: Edition One ABF - GTI Edition 35 - Golf 4 1.6 Generation Automatik :p - Jetta 2 1.6

2

Samstag, 19. Juni 2010, 23:17

Relais oder nen Stecker rausgeruscht 8)
Mfg, der Hüpfi

:biggrin2: Während in Villariba noch geputzt wird, wird in Villabacho schon wieder gefeiert :biggrin2:

VariantGT

Meister

  • »VariantGT« ist männlich

Beiträge: 2 007

Registrierungsdatum: 27. März 2002

Wohnort: Neckarbischofsheim

Autos: Familienkutsche: Golf IV Variant TDI SportEdition / Sommerauto: Golf 3 Cabrio ABF mit LPG / BMW E46 320CI LPG

3

Samstag, 19. Juni 2010, 23:49

Ich hab den Fehler: Du hast deine Frau abgeholt! Kann nicht sein, weils nur deine Freundin ist :lol :lol

Massekabel vom Motor zur Karosse ab, oder Anlasser bleibt ausgerückt hängen und zieht dir deinen Saft vom Bordnetz runter.
Gruß Sebbi

Dom144

Anfänger

  • »Dom144« ist männlich

Beiträge: 18

Registrierungsdatum: 13. November 2008

Wohnort: Landau in der Pfalz

Autos: Golf II GTI 16V US

4

Sonntag, 20. Juni 2010, 01:51

Deiner Bescheibung nach würd auch auf einen losen Batteriepol oder eine schlechte Masseverbindung tippen.

Wann löst du auf?
Lieber Nürburgring statt Ehering!

Harti

Moderator & VIP-Member

  • »Harti« ist männlich
  • »Harti« ist der Autor dieses Themas

Beiträge: 5 865

Registrierungsdatum: 2. März 2002

Wohnort: Heilbronn

Autos: Corrado VR6, Golf 2 Edition Blue (PF->PG->ABV->ABF!!)

5

Sonntag, 20. Juni 2010, 09:06

Lassen wir noch ein bisschen laufen würde ich sagen. Bis jetzt war noch nicht das richtige dabei.

  • »45er Fluchtwagen« ist männlich

Beiträge: 135

Registrierungsdatum: 14. Mai 2008

Wohnort: Down-Low City

Autos: Golf1 GTI Pirelli,Golf 1 Cabrio Classicline,Orginal Golf 2 GTI Edition One...

6

Sonntag, 20. Juni 2010, 10:28

Hmm...schwierig..tippe aber auch mal an evtl. Masse was aber wie die andern schreiben nicht wirklich stimmt.....das is allerdings sehr komisch wenn leicht leuchtende LEDs....da sind also müste Theoretisch sag mal so leicht Strom anliegen..wenn Battreie hinüber wäre und du startest müste ja alles weg sein.. :S :S :S :S .gibts kleinen TIP???? :wink
:D :-z Die Beste Idee die Volkswagen je hatte...Golf GTI..... 8| :thumbsup:

.

steve

Profi

  • »steve« ist männlich

Beiträge: 1 461

Registrierungsdatum: 2. März 2002

Wohnort: Osterholz-Scharmbeck

Autos: Golf II G60, Passat VR6

7

Sonntag, 20. Juni 2010, 11:20

Lima-Regler
Fuhrpark:

1. Golf G60 im Aufbau
2. Passat 3B 1,8T
3. Passat 3BG 1,9 TDI

arcox

Profi

  • »arcox« ist männlich

Beiträge: 1 009

Registrierungsdatum: 12. Juli 2003

Wohnort: BA

Autos: G2.1

8

Sonntag, 20. Juni 2010, 14:23

Entlastungsrelais X-Kontakt mit Eigenleben?
Stecker vom Zündschloss leicht abgerutscht?
Batterie spontan verendet (zumindest eine Zelle)?
Marder mit brilliantem Timing?
Mystische Kräfte - ach nein, Aliens! (So lernt man von Indy)
:huh:
Mitleid bekommt man geschenkt, Nerd muss man sich erarbeiten.

Fabian21

Anfänger

  • »Fabian21« ist männlich

Beiträge: 50

Registrierungsdatum: 1. Juni 2010

Wohnort: Cuxhaven

Autos: Golf II Fire And Ice MKB: RP (Motor im Aufbau)

9

Sonntag, 20. Juni 2010, 14:48

Wegfahrsperre vergessen? ^^ ne denke mal das die Lima defekt ist deine Frau Musik gehört hat und warscheinlich noch ein anderer Verbraucher angeschaltet war (auch vorher schon)und dadurch die Batterie ausgelutscht wurde.

So war das bei meinem mal.


Jungchen deine Lima pfeift....

Habi-NRW

Erleuchteter

  • »Habi-NRW« ist männlich

Beiträge: 3 592

Registrierungsdatum: 9. Juli 2003

Wohnort: Lindlar, Bergisches Land

Autos: Leon Cupra R

10

Sonntag, 20. Juni 2010, 14:53

War es das blaue Kontrollkabel der Batterieleuchte vom Tacho??
Habi-NRW


follow me @ facebook: SCENEFOTOS

Matthias

Moderator

  • »Matthias« ist männlich

Beiträge: 3 146

Registrierungsdatum: 2. April 2002

Wohnort: Mönchengladbach

Autos: VW Golf II 1.8 / VW 1600 TL / VW Touran 1.4TSI / VW Touran 1.9TDI

11

Montag, 21. Juni 2010, 19:44

die Batterie ist geplatzt?! :-z
Gruß Matthias

www.golfers-paradise.de
www.vw-resto.de
www.zonicspaintshop.de


VW Golf II 1.8 (07/90)
VW 1600 TL (10/70)
Audi A4 B6 Avant 1.9TDI (09/04)


Stukov

Fortgeschrittener

  • »Stukov« ist männlich

Beiträge: 239

Registrierungsdatum: 1. März 2002

12

Montag, 21. Juni 2010, 20:33

Vielleicht ein Kurzer im Lüftermotor? Ne der muss ja abgesichert sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stukov« (21. Juni 2010, 20:35)


S!lenZe

Fortgeschrittener

  • »S!lenZe« ist männlich

Beiträge: 309

Registrierungsdatum: 30. April 2006

Wohnort: Ostfriesland (Leer)

Autos: Golf 2 G60, Passat 35i VR6 Limo, Passat 3c 2L TDI Limo

13

Montag, 21. Juni 2010, 21:33

Ich tippe auch auf die Batterie das die ihren Dienst quitiert hat.

Luda

Fortgeschrittener

Beiträge: 388

Registrierungsdatum: 16. Oktober 2004

Wohnort: Karslruhe

Autos: Golf 4 20VT

14

Montag, 21. Juni 2010, 21:37

Diodenplatte der Lichtmaschine, oder def. Zentralelektrik. (Tippe ich weils ein nicht so bekannter Fehler ist)

yourmom

Fortgeschrittener

Beiträge: 204

Registrierungsdatum: 7. November 2007

Wohnort: .at

Autos: 53I G60

15

Montag, 21. Juni 2010, 21:48

Fehlende Erregerspannung bei der LiMa durch Kabelbruch auf der Diodenplatte (Verbindung am Sechskant)??

Hatte ich zumindest mal beim G60. Merkt man nur, dass die Ladekontrolllampe nicht mehr leuchtet, was aber nicht unbedingt auffällt. Dreht man das Ding einmal kurz über 3000 lädt die Lima wieder ganz normal.

Harti

Moderator & VIP-Member

  • »Harti« ist männlich
  • »Harti« ist der Autor dieses Themas

Beiträge: 5 865

Registrierungsdatum: 2. März 2002

Wohnort: Heilbronn

Autos: Corrado VR6, Golf 2 Edition Blue (PF->PG->ABV->ABF!!)

16

Montag, 21. Juni 2010, 22:31

So, die richtige Lösung war zweimal dabei.

Die Batterie starb einen sehr kurzen schnellen Tod. Hatte ich noch nie, das eine vormals gute Batterie so plötzöich mir nichts Dir nichts den Dienst quittiert.....
Ich vermute eine Zelle oder so defekt.

titodubstyle

Erleuchteter

  • »titodubstyle« ist männlich

Beiträge: 2 959

Registrierungsdatum: 20. November 2003

Wohnort: Hannover

Autos: G2 G60, G2 G60,G2 VR6,Corrado G60 ,ZX7RR

17

Montag, 21. Juni 2010, 23:17

laaaaaaaaaaaaaaaaaaaaaaaaaaaaangweilig dachte jetzt kommt wenigstens was spannendes ;) ;) ;) :P
:-z I Want To Go To Riu :-z

Matthias

Moderator

  • »Matthias« ist männlich

Beiträge: 3 146

Registrierungsdatum: 2. April 2002

Wohnort: Mönchengladbach

Autos: VW Golf II 1.8 / VW 1600 TL / VW Touran 1.4TSI / VW Touran 1.9TDI

18

Mittwoch, 23. Juni 2010, 12:45

hab ich vor kurzem gehabt, die wollte nicht mehr geladen werden (mitm Ladegerät). Bis dato war die top. beim starten glimmten dann auch frölich die Lampen, ab und zu muckte der Anlasser. ;(
Gruß Matthias

www.golfers-paradise.de
www.vw-resto.de
www.zonicspaintshop.de


VW Golf II 1.8 (07/90)
VW 1600 TL (10/70)
Audi A4 B6 Avant 1.9TDI (09/04)