Du bist nicht angemeldet.

shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

1

Montag, 16. August 2004, 09:40

G60 Frisst Öl wie sau?????

moin Leute bin ja 2leider" noch G-60 neuling, hab nun vollgende Frage. mein Rallye frist fast mehr öl als Sprit 1L auf 200km ist nix :-a

gibts da bestimmte Ursachen beim g60 für??

Blau rauchen tut er übrigens nicht :zwinker:

Eggerson

Schüler

  • »Eggerson« ist männlich

Beiträge: 105

Registrierungsdatum: 20. Dezember 2002

Wohnort: Lustenau (Österreich)

Autos: Golf Limited, Brightblue G60, Golf 1 G60

2

Montag, 16. August 2004, 10:25

Ölverbrauch!

Hi Shorty,

die Ölablassschraube hast aber schon wieder reingeschraubt, oder? :lol

Nee, im Ernst, das kann ja nicht sein der der soviel Öl braucht!

Gruss Andy
Eggerson
Golf 2 Limited 060 (von 071 Stk.)
Golf 3 VR6 Turbo "CARPI"
Golf 3 VR6 Syncro "Colourconcept"
Golf 1 Pirelli
Golf 1 GTI
Golf 5 GTI DSG
http://www.vw-racing.org/


shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

3

Montag, 16. August 2004, 10:28

RE: Ölverbrauch!

klar ist die drinnen :tock:

hab sogar vor kurzem erst die ölwanne nachgeschraubt, naja werd ich wohl doch noch mal die Ölwannendichtung tauschen müssen :(

aber er verliert definitv nicht so viel über diese Dichtung

gibt es bei G60 keine bestimmten Anzeichen ??????

Eggerson

Schüler

  • »Eggerson« ist männlich

Beiträge: 105

Registrierungsdatum: 20. Dezember 2002

Wohnort: Lustenau (Österreich)

Autos: Golf Limited, Brightblue G60, Golf 1 G60

4

Montag, 16. August 2004, 10:33

Ölverbrauch!

war ja auch nur ein Scherz, shorty :-)

Aber mein G60 Edition hat mal soviel Öl gebraucht als der Lader kaputt war! Wie siehts mit Deinem Lader aus? Kopfdichtung?

Ich würde an Deiner Stelle schnell die Ursache dafür finden, den Kat eventl. mal ausbauen, den wenn der viel Öl abbekommt ist der früher oder später dicht, und dann ist er sowieso hinüber!!

Gruss Andy
Eggerson
Golf 2 Limited 060 (von 071 Stk.)
Golf 3 VR6 Turbo "CARPI"
Golf 3 VR6 Syncro "Colourconcept"
Golf 1 Pirelli
Golf 1 GTI
Golf 5 GTI DSG
http://www.vw-racing.org/


shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

5

Montag, 16. August 2004, 11:04

RE: Ölverbrauch!

hm lader ist gut macht 0,9 bar soweit meine Info laut MFA ist.

Kopfdichtung ist soweit auhc idcht, er bläut ja auch nicht hinten raus.

komischer weise macht er es erst seid dem ich einmal den lader druassen hatte, hab den lader da aber nicht aufgemacht oder sonstiges hatte alle öfnngen zugeklebt und nach dem polieren einfach wieder eingebaut, kann nix bei rein gekommen sein oder sonsitges :?:

Erdbeerkorb

Fortgeschrittener

  • »Erdbeerkorb« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Juli 2002

Wohnort: Oberschwaben

Autos: 19E f&i: 1xPF,2xPG, 35i-299 PG, 80/85q KK

6

Montag, 16. August 2004, 11:14

Mach mal den Schlauch unten am Lader weg, also den direkt vor dem LLK. Wenn da viel Öl drin steht sind die Simmerringe im Lader nix mehr oder rausgerutscht. Hatte nen Kollege auch neulich, top Leistung aber das Öl kam zum CO-poti rausgedrückt.

Eggerson

Schüler

  • »Eggerson« ist männlich

Beiträge: 105

Registrierungsdatum: 20. Dezember 2002

Wohnort: Lustenau (Österreich)

Autos: Golf Limited, Brightblue G60, Golf 1 G60

7

Montag, 16. August 2004, 11:29

G-Lader!

@ Erdbeerkorb :-i

genau das war bei meinem G60 auch der Fall, ist der Simmerring vom Verdränger immer rausgeflogen. Aber dann müsste er zumindest beim Auspuff blau rauchen,wenn er soviel Öl braucht!

Gruss Andy
Eggerson
Golf 2 Limited 060 (von 071 Stk.)
Golf 3 VR6 Turbo "CARPI"
Golf 3 VR6 Syncro "Colourconcept"
Golf 1 Pirelli
Golf 1 GTI
Golf 5 GTI DSG
http://www.vw-racing.org/

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eggerson« (16. August 2004, 11:31)


Eggerson

Schüler

  • »Eggerson« ist männlich

Beiträge: 105

Registrierungsdatum: 20. Dezember 2002

Wohnort: Lustenau (Österreich)

Autos: Golf Limited, Brightblue G60, Golf 1 G60

8

Montag, 16. August 2004, 11:30

RE: G-Lader!

sorry, vertippt!!
Eggerson
Golf 2 Limited 060 (von 071 Stk.)
Golf 3 VR6 Turbo "CARPI"
Golf 3 VR6 Syncro "Colourconcept"
Golf 1 Pirelli
Golf 1 GTI
Golf 5 GTI DSG
http://www.vw-racing.org/

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eggerson« (16. August 2004, 11:31)


A3Fuzzi

Fortgeschrittener

  • »A3Fuzzi« ist männlich

Beiträge: 175

Registrierungsdatum: 17. März 2003

Wohnort: Austria

Autos: US MK II GLI G60 / MK4 R32 5 Türer

9

Montag, 16. August 2004, 11:33

@ erdbeerkorb : stimmt .. hatte ich auch schon mal :( simmering raus gedrückt - leistung war aber noch da - und im LLK stand das ÖL 8o .. komischerweise rauchte meiner dann aber auch etwas blau .. biste dir also ganz sicher das da kein blauer qualm hinter raus kommt ? kann ich mir fast nicht vorstellen ..

@ eggerson : zeitgleich :D
mfG Christian
aka da Fuzzi

shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

10

Montag, 16. August 2004, 12:17

naja wie stark blau solte es denn sein?? so das ich es im Rückspiegel sehen kann?

Kann ich das Porb mit dem simmering selber lösen?? hatte noch nie nen lader auf

Schlauch hatte ich noch nicht ab, werde ich dann wohl mal machen müssen

psnk

Fortgeschrittener

  • »psnk« ist männlich

Beiträge: 354

Registrierungsdatum: 26. November 2003

Autos: 2 x Golf 2, 1x Golf 3, 1x Golf 4

11

Montag, 16. August 2004, 15:16

wenn er blau raucht ists der lader warscheinlich... wie die anderen geschrieben haben...

12

Dienstag, 17. August 2004, 21:33

@shorty

Es ist eigentlich egal wieviel Bar dir das MFA anzeigt das wichtigste ist vor dem kauf den lader von innenanschauen und das haste wohl net gemacht oder?

Weil ich habe den fehler gemacht und habe ihn nicht mal angeschaut bin heimfahren alles war ok sogar de kg60 machte ne probefahrt und meinte läuft gut und macht guten ladedruck naja und dann nach dem ich ihn 2 wochen hatte hat es einen schlag gelassen dank meines scheiß getriebes beim rückwerzgang einlegens und dann begann ein summen erst dachte ich ach das ist das getriebe aber nix da es war der lader die Verdrängerwand ist gerissen und flatterte wie drecksau tja und er war hin ;)

Beim nächsten auto mit nem g lade wo ich kaufe will ich den lader von innen sehen oder der verkäufer soll gleich mal 700€ runter ;)

Harti

Moderator & VIP-Member

  • »Harti« ist männlich

Beiträge: 3 270

Registrierungsdatum: 2. März 2002

Wohnort: Heilbronn

Autos: Corrado VR6, Golf 2 Edition Blue (PF->PG->ABV->ABF!!)

13

Dienstag, 17. August 2004, 22:42

Schau mal nach der Ölrücklaufleitung. Oder wechsel sie besser gleich. Wenn die dicht ist, kann das Öl nicht mehr zurückfliessen.

shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

14

Mittwoch, 18. August 2004, 00:00

@GI-11

klar hab ich mir den Lader vorher angeschaut kene Späne nicht zu viel öl war alles top

@Harti
ist das der silberne Stahlflexchlauch unter dem Bypasschlauch?

15

Mittwoch, 18. August 2004, 00:16

Oh das wuste ich nicht ;)
Dann ist es echt komisch

  • »G60Ing« ist männlich

Beiträge: 1 848

Registrierungsdatum: 4. März 2002

Wohnort: Bonn, NRW

Autos: GTI Sammlung: 1ser Pirelli Heliosblau, 1ser Ringtool. , 1ser Cabrio Classic, 2er G60 Edition One, 3er Jubiläum I und ein Audi S2 Coupe

16

Mittwoch, 18. August 2004, 08:17

Zitat

.@Harti
ist das der silberne Stahlflexchlauch unter dem Bypasschlauch?

Der silberne Stahlflexschlauch ist der Öl-Zulaufschlauch,den Harti meint ist ein kurzer schwarzer unter dem Lader. Ich würde BEIDE erneuern, der Zulauf ist unter dem Stahlflexmantel oft nicht sichtbar gebrochen (Spröde durch Hitze) und die kosten nicht die Welt :zwinker:
ICH HABE MEIN GANZES GELD FÜR AUTOS, FRAUEN UND ALKOHOL AUSGEGEBEN; DEN REST HABE ICH EINFACH VERPRASST :D

Yasar

Fortgeschrittener

  • »Yasar« ist männlich

Beiträge: 188

Registrierungsdatum: 19. Juni 2004

Wohnort: Gelsenkirchen

Autos: Corrado 16V

17

Mittwoch, 18. August 2004, 08:34

also ich fuhr mal auch ein g der verbrauchte auch viel öl.... am anfang dachte ich auch iregendetwas am g stimmt nicht hahaha falsch gedacht ha´tte hinterm motor ein kleines loch der das ganze öl rausschmiss....fazit nach 2000 km ......motorschaden..... :(
VW Corrado 2.0 L 16V, Facelift Modell,93er Bj, Kompletter G-Power(ab kat) DTM-Form ,Metall kat,Klima,ZV(FFB+Hecköffner),Elek.Fenster, Beheizbare Heckscheiben und Aussen.-Spiegel, Karman sitze , Momo 30er Lenkrad, F&K Königsportgewindefahrwerk, R/W Klarglas Rückleuchten, Einarmwischer, RH leicht PolierteFelgen,VR6 Domlager,Kofferraum ausbau, Soundsystem, K&N Plattenluftfilter, Blinkermodul,VR6 Haube,Seitenleisten entfernt,teils clean

shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

18

Mittwoch, 18. August 2004, 10:52

ok danke für die ganzen tipps ich werde mich nacher mal um den zulauf & ablauf kümmern,

19

Mittwoch, 18. August 2004, 13:01

Zitat

also ich fuhr mal auch ein g der verbrauchte auch viel öl.... am anfang dachte ich auch iregendetwas am g stimmt nicht hahaha falsch gedacht ha´tte hinterm motor ein kleines loch der das ganze öl rausschmiss....fazit nach 2000 km ......motorschaden.....


Das ist aber schon extrem.
Dann sieht man aber auch bestimmt ölflecken auf dem boden oder`?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GI-11« (18. August 2004, 13:02)


shorty

Fortgeschrittener

  • »shorty« ist männlich
  • »shorty« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15. Januar 2003

Wohnort: NRW / Rheinland

Autos: tief!

20

Mittwoch, 18. August 2004, 15:36

ich war jetzt mal vorsichtig bei, also im schlauch vorm llk ist doch recht viel ölschmand, finde aber nicht extremviel!!!

feststellen musste ich aber das die rechte seite desmotraums komplet mit ölverschmiert ist, ich habe den rücklaufschlauch mal abgeschraubt gehabt, konnte ihn aber am block nicht lösen :(, nachdem ich einiges weggeschiwscht hatte und den schlauch neu reingeschraubt habe kamm es mir vor als würde wieder mehr öl im motoraum sein, (nachölpeilstabsichtung) nur als ich ihn los schruabe kam mir auhc nichts engegen oder so, wolte den mal frei pusten aber lies sich halt nicht lösen :( ich hab mir jetzt ne liste geamcht wnen es nach 100km wieder deutlich schlimmer geworden ist, wird erstmla abgemeldet, und eingemottet und wen wiede kohle da ist und der jetta läuft werde ich wohl mal in ruhe die Schläuche tauschen und von einem experten den lader anschauen lassen :(

kg60

Profi

Beiträge: 1 057

Registrierungsdatum: 16. Januar 2003

Wohnort: baden-württenberg

Autos: Audi S4 2,7l Bi-Turbo, Corrado VR6 Turbo

21

Mittwoch, 18. August 2004, 15:46

Hi

Also meiner frisst auch Öl wie sau.
Aber bei 260tkm würd ich sagen -verschleiß.
Muß fast jede woche 1l öl nachkippen :geil:

Das am Verdränger bzw am Lader n ring rausfliegt hatte ich noch nie-klebe meine immer ein dann hälts auch :-i