VR6 brauch eindeutig zu viel Sprit.

  • Ich bin nun seit Tagen am suchen woran das liegen könnte. Der Verbrauch liegt im Moment so bei 12 litern.
    Nun kommen mir hier sicher nen paar Schlaumeier mit "Das normal wenn man Gas gibt!" WEI? ICH AUCH! Ich fahr nun seit 5 Jahren Vr6 und mir ist geläufig was da durch geht. So zurück...
    Also die 12 Liter hab ich bei gleicher Fahrweise wie beim alten Golf bei dem ich so 10,5 (alles Schnitt Angaben auf eine Tankfüllung) hatte. Wenn ich zur Arbeit eier, über die A3 hab ich auf dem Hinweg fast nur bergab wo man morgens im Berfusverkehr gut so mit 120-130 mitrollt, weil mehr eh nicht geht. Da bin ich oftmals mit dem alten Golf auf unter 9 Liter gekommen. Heute, wenn ich ihn fahr wie nen 75PS Diesel komme ich mit viiiel Glück überhauptmal unter 10! Fakt ist da stimmt was ganz gewaltig nicht.
    Fehlerauslese zeigt mir nichts an, außer das Taktventil was ich nicht mehr drin habe, aber daran kann es doch eigentlich nicht liegen?
    LMM hatte ich mal kurz im Verdacht und hab ihn dann mal getauscht, aber immernoch das gleiche.
    Komisch ist das er in den letzten 1000 km zweimal den Anfall hatte normal vom Verbrauch her zu sein. Blitzartig ging er runter.
    Temperaturfühler der die Wassertemperatur ans STG liefert hab ich nagelneu drin. Fällt also auch flach. Beim Auslesen im stand und bei Gas auf ca. 3000U/min gehalten springen die Lambdawerte auch nicht ungewöhnlich rum.


    Jemand noch ne Idee oder was ähnliches gehabt und nen außergewöhnlichen Fehler gefunden?

  • Quote

    Nun kommen mir hier sicher nen paar Schlaumeier mit "Das normal wenn man Gas gibt!"


    Diese Sprüche kenne ich!
    Mir geht´s nämlich genauso! Fahre jetzt meinen vr6 seit 2,5 Jahre jeden Tag und weiß daher was das Teil so im Durchschnitt benötigt!!!!
    wenn ich auf die uni fahre, rollte der Wagen über die Autobahn! der Boardcomputer zeigt da nie mehr als 8,5l an! auch auf den Weg zu meiner Freundin war der Verbrauch weit unter 10l!!!


    naja seit meinem Motorschaden ist das irgendwie anders - wir haben wohl alles erneurt und wirlich sauber gearbeitet - er läuft auch ruhig - nur der Verbrauch ist jenseits von gut und böse!!!
    Schaffe es kaum unter 10l und im Stadtverkehr geht der Boardcomputer nicht unter 12l!!!!!
    Keine Ahnung woran es liegen könnte!!!


    mfg

  • kpk & zapp


    Jaaa... ich steh also nicht allein ratlos da! Und ich hab schon an meinem VR6 Wissen gezweifelt! Genau wie dDu es beschrieben hast kpk gings mir mit dem alten VR6 auch, den hatte ich auch überholt gehabt. Und den neuen hab ich auch bevor er ins Cabrio kam auseinander gehabt und allen piepapo erneuert. Der läuft auch wirklich erste Sahne, ruhig, zieht einwandfrei durch wenn man ihm mal gibt aber genau wie Du es sagst WENN er mal unter 10l kommt dann wenn 30km bergabgeht und man ihn rollen lässt. Hier bei mir auf`m Land und City bei normaler Fahrweise immer zwischen 11,5 und 12 liter. Zum kotzen...denn ich hab kein Schimmer was das ist.
    Das irgendwas nicht stimmt zeigt mir das er, wie gesagt, in den letzten 1000km zweimal kurz nen Anfall hatte wo er rapide und urplötzlich mit dem Verbrauch runter ging und dann auch nen Moment sich dem Verbrauch wie in meinem alten Golf näherte.


    :motz :(

  • Quote

    Original von XdeVilX
    nach was hast du dich beid en anfällen gerichtet?
    mfa oder reeller verbrauch?


    die mfa kann nämlich auch ihre spinner haben


    War auch nen Punkt den ich berücksichtigt habe. Habe mich nach beidem gerichtet. Nachdem der Tank leer war hab ich es ausgerechnet und rein rechnerisch stimmt der Wert der Mfa.

  • kann mich dem nur anschliessen!


    Hatte vorher nen passat vr6 der brauchte wenn man ihn ganz sinnig fuhr unter 9L und jetzt im Jetta mit überholtem Motor kommt der eigtl. nie unter 10L egal wie man fährt! Aber vorher hat er auch mal 16L gebraucht nachm überholen nicht mehr als 14 laut MFA!
    Aber irgendwie passt die MFA Anzeige nie zum Tankfüllstand! Der tank ist immer leerer

  • Concept: Dumme Vermutung: Vielleicht liegt es am Tacho. Kann es sein, das die Wegstreckenzahl des Tacho nicht mit der des Steuergerätes hinhaut? So das du nach Tacho weniger Kilometer fährst, als du tatsächlich abspulst?

  • @Aggro


    das ist bei ner mfa vom vr6 eigentlich unwahrscheinlich. Also ich kenn die nur als ziemlich präzise arbeitend. Die alten vom Golf 2 etc. die über den Unterdruck liefen, die waren durchaus mal nicht genau. Aber wie gesagt, das komm bei mir null hin. War eben tanken, da ich mojje nen gutes Stück zu fahren habe und da kam bei raus... 30 liter für 240km. Bei ner Fahrweise die fürn Arsch war...


    @DC


    hab den Tacho vom Golf 3 VR6 drin, da düfte es also bezüglich Wegstreckenkennzahl kein Thema geben. Zu dem auch allein von dem was ich fahre (Firma hin über AB und zurück über AB) kommt es hin.

  • Sporadischer Ausfall der Lambdasonde? Muss nicht immer im Speicher stehen. Relais der Sonden-Beheizung defekt?
    Oder einfach ein beschissener Wirkungsgrad des Motors. Inwiefern verhält sich die Öltemperatur im Vergleich zum alten VR? Höher? Oder nicht feststellbar, da Du einen Ölkühler drin hast?

  • Quote

    Original von Harti
    Sporadischer Ausfall der Lambdasonde? Muss nicht immer im Speicher stehen. Relais der Sonden-Beheizung defekt?
    Oder einfach ein beschissener Wirkungsgrad des Motors. Inwiefern verhält sich die Öltemperatur im Vergleich zum alten VR? Höher? Oder nicht feststellbar, da Du einen Ölkühler drin hast?


    Die Lambda hatte ich auch und hab sie auch immernoch schwer im Verdacht. Allerdings auch beim Fahren und gleichzeitiger Diagnose sind die Werte der Lambda soweit in Ordnung.
    Ich musste heute nach Karlsruhe und im Prinzip war es die erste längere Fahrt. Also ab Tempomat bei 140 rein und Verbrauch beobachten. Die ersten 80km hing er bei ungefair 11 liter und dann plötzlich ging er ziemlich schnell runter auf 9,8-9,6 und da blieb er die restlichen 90km. Auf der Rückfahrt fuhr ich dann komplett mit 10 liter bei so 150 - 160km/h. Also absolut ok. Zumindest kann ich mich damit abfinden.


    Die Öltemperatur kann ich leider nicht vergleichen da diese nicht über 84 Grad geht. Dank externem Ölkühler.


    Was mir nun aber noch kam... wie ich den Motor zusammen hatte und ihn durchdrehte ging dies ziemlich schwer. Also man musste dazu schon nen Drehmoment nehmen und der Motor musste von einer zweiten Person festgehalten werden. Normal wenn Ketten Spanner usw. auf einander eingelaufen sind kann man den ja super leicht mit ner normalen Ratsche durchdrehen. Geht ja recht easy.
    Ich hab nun schon mehrere Vr6 zerlegt gehabt, überholt und wieder eingebaut aber nie gingen die so zäh durchzudrehen. Da ich nicht so 0815 bin hatte ich auch alles nochmal nachgesehen... Spanner richtig, alles auf OT etc, aber alles einwandfrei. Bleibt mal ab zu warten ob der sich evtl. wieder einläuft.


    Was ich noch im Verdacht habe und mal neu bestellt habe ist der Benzindruckregler. Den werd ich die Tage auch nochmal austauschen.

  • Also ich war gestern damit das erste mal außerhalb der Stadt unterwegs!!! 120km auf der Bundesstr.
    Lief wie immer toll, aber der Verbrauch war beim Heimfahren einfach ein bißchen zu hoch!!! fast nur leicht bergab - und trotzdem noch immer 9,5l verbrauch!!
    Man kann damit leben, aber ich weiß, daß er vorher weniger gebraucht hat! naja der wirkungsgrad des Motors ist eigentlich ganz ok - ziemlich ähnlich wie vorher!!


    Quote

    Was mir nun aber noch kam... wie ich den Motor zusammen hatte und ihn durchdrehte ging dies ziemlich schwer. Also man musste dazu schon nen Drehmoment nehmen und der Motor musste von einer zweiten Person festgehalten werden. Normal wenn Ketten Spanner usw. auf einander eingelaufen sind kann man den ja super leicht mit ner normalen Ratsche durchdrehen. Geht ja recht easy.


    :lol - hast du wiirklich deinen Motor gemacht, oder war´s doch meiner!! :lol :zwinker:
    genau das gleiche bei mir!



    mfg

  • Harti


    BDR denk ich eigentlich auch nicht, aber da ich langsam einfach die Schnauze davon voll hab nicht zu wissen was es ist fange ich nun an ALLES was nicht eh schon neu ist auch noch gegen neu auszutauschen. macht mich einfach verrückt da nicht hinter zu steigen. Das mit dem Wirkungsgrad ist sicherlich ne Möglichkeit, aber wie ich den Motor geholt habe (noch in einem Passat) bin ich den auf der bahn zur Halle mit 8,7 liter gefahren und meinte noch zu TheMole: "Wahnsinn die Gurke braucht noch weniger als der alte!" Jaaa Pustekuchen...


    Ich bin inzwischen der Überzeugung das es was mit den neuen Ketten, Rädern, Spannern zu tun hat... Dadurch auch das "schwere" Durchdrehen von hand. Wobei mir das noch bei keinem VR so stark aufgefallen war wie bei diesem.
    Ich werde Euch auf jedenfall auf dem laufendem halten.


    kpk
    Ich weiß was Du meinst... bei 130 mit Tempomat sind meine 9,6 eigentlich auch noch zu viel, aber das ist zumindest mal nen tag gewesen wo er mal unter die 10 liter ging. Es ist definitiv zu viel, aber damit kann ich mich schon eher anfreunden als mit 12 litern.


    @Italian


    Ach Du Scheisse... nicht mal unter 12?! Also da stimmt aber was ganz mega gewaltig nicht!! Das kann auf gar keinen Fall sein! 17 hatte ich wo ich nachts um 2 Uhr mal zu nem Date nach Düsseldorf geeiert bin. Und das die kompletten 240km immer mit dem rechten Fuß bis zur Stoßstange durchgetreten. 17,2 waren das höchste was ich den alten jemals hatte...

  • ja,er läuft au nich sauber!


    der hallgeber war kaputt.....is jetzt gerichtet...fehler aber noch nich gelöscht!


    liegt es daran,dass er noch so tut,als ob er schrott wäre?
    muss man die erst löschen,dass er wieder läuft richtig?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!