Du bist nicht angemeldet.

Toni30

Fortgeschrittener

  • »Toni30« ist der Autor dieses Themas

Beiträge: 494

Registrierungsdatum: 24. Januar 2005

Wohnort: Delbrück

Autos: Golf3 1,8T

1

Samstag, 15. September 2012, 12:40

Erledigt

Fast 200 klicks und keine antorten, nicht mal ein ansatz :thumbdown:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Toni30« (16. September 2012, 20:03)


leinad78

Meister

  • »leinad78« ist männlich

Beiträge: 1 834

Registrierungsdatum: 25. Januar 2004

Wohnort: Bonn, NRW

Autos: Fahren statt schrauben

2

Montag, 17. September 2012, 18:08

Da wirst Du wohl eh nen Chipstuner fragen müssen, wie da der Ladedruck über Drehzahl-Verlauf sein kann und sein darf. Bei ner G60 Spritze hätte ich gesagt, knall irgendeinen Lader drauf, klappt schon. Aber je neuer die Steuergeräte desto mehr überprüfen die auch und dann kanns Probleme geben. Aber wie gesagt, sowas muss Dir Dein Chipper sagen können.

Matthias

Moderator

  • »Matthias« ist männlich

Beiträge: 1 586

Registrierungsdatum: 2. April 2002

Wohnort: Mönchengladbach

Autos: VW Golf II 1.8 / VW 1600 TL / VW Touran 1.4TSI / VW Touran 1.9TDI

3

Dienstag, 18. September 2012, 12:04

Leider hilfst du weder Dir noch den anderen wenn dein Beitrag inhaltlich gekillt wird. Sollte die nächsten Tage hier nichts passieren, dann wird das Ding gelöscht.
Gruß Matthias

www.golfers-paradise.de
www.vw-resto.de
www.zonicspaintshop.de


VW Golf II 1.8 (07/90)
VW 1600 TL (10/70)
Audi A4 B6 Avant 1.9TDI (09/04)


Ähnliche Themen