Du bist nicht angemeldet.

ThelastExit

Schüler

  • »ThelastExit« ist männlich
  • »ThelastExit« ist der Autor dieses Themas

Beiträge: 73

Registrierungsdatum: 27. Februar 2004

Wohnort: 97423,Krautheim

Autos: Golf 4

1

Montag, 9. Januar 2006, 21:18

temp-anzeige geht nicht und anderes :(

moin,
nachdem ich heute endlich meinen golf bekommen habe (3er golf,abs motor,bj 07/94) und ich ihn mal gefahren habe,stelle ich fest das meine tempanzeige nicht über die 4 kleine striche ganz am anfang kommen.
meine tank anzeige scheint auch nicht sooo 100%ig zu sein, (wobei das sein kann das ich beim tanken nicht über das erste abschalten der pistole hinausgetankt habe) aber sie zeigt nicht ganz voll an.

woran könnte das liegen?
is die tachoeinheit hinüber oder wohl eher ein kabelproblem?
auf dem tacho sind 136t km drauf.nur falls das von bedeutung sein kann.


weiterhin würde mich interessieren ob vw orginal im pink floyd modell elek. fensterheber verbaut hat.
ich habe zwar welche drin,aber der heber von der fahrerseite geht fast nicht mehr hoch.
und was mich stuzig macht,ist das ich eine riesen abdeckung von den fensterheber habe (dort wo normal der fensterheber ist) und im kofferraum habe ich eine notkurbel wo aussieht wie ein eispickel.
sollte eigentlich wenn elekt. fensterheber verbaut wurden,nicht auch elektrische spiegel dranne sein??????

eins noch.
bei meinem schiebedach ist diese "himmelabdeckung" die ja mit nach hinten geht beim auffahren.
diese ist extrem schwergängig bei mir,ich muss fast mit beiden händen das nach vorne machen...
gibt es da abhilfe???

grüße
ThelastExit der hofft das ihm geholfen wird :(

Golf2Fan

Schüler

  • »Golf2Fan« ist männlich

Beiträge: 150

Registrierungsdatum: 11. Dezember 2005

Wohnort: Düsseldorf

Autos: Passat 3C Sportline; Golf 2 GTI

2

Dienstag, 10. Januar 2006, 10:48

http://www.doppel-wobber.de/
Hier. Auf der Seite findest du alles zu den einzelnen Golf-Modellen. Der 3er Pink Floyd hatte nicht serienmäßig el. FH drin. Und so wie du das beschreibst würde ich auch behaupten, dass die mal jemand nachgerüstet hat.
Dass der Tacho hinüber ist glaube ich eher nicht. Zumindest wenn die 136tkm stimmen sollten. Ich würde mal den Fühler für die Tempanzeige überprüfen. Vielleicht ist der kaputt oder total verdreckt, so dass der nichts richtiges mehr anzeigt.
Beim Rest kann ich dir leider auch nicht weiterhelfen.
Jetta GL


Grüße Christoph! :wink (das Nesthäkchen :zwinker:)




Fabian_

Anfänger

  • »Fabian_« ist männlich

Beiträge: 46

Registrierungsdatum: 22. November 2005

Wohnort: Potsdam

Autos: Schwalbe KR 51/2 E BJ 84

3

Dienstag, 10. Januar 2006, 11:52

vieleicht is ja der schwimmer im tank verbogen.
mfg fabian_

d0d0

Fortgeschrittener

  • »d0d0« ist männlich

Beiträge: 446

Registrierungsdatum: 9. Oktober 2003

Wohnort: Mainz

Autos: Golf 2 g60 edition:-)

4

Dienstag, 10. Januar 2006, 15:22

@Fabian wie soll sich das denn verbiegen??
glaubs eher nit das es daran liegt ...
aber das die vw tachos (zumindest damals) nicht so 100% stimmen ist nichts neues... mal gehen se schnell runter dann stehen se endlos auf der stelle...
bei meinen autos auch immer so gewesen...
Möge die Macht mit dir sein

Fabian_

Anfänger

  • »Fabian_« ist männlich

Beiträge: 46

Registrierungsdatum: 22. November 2005

Wohnort: Potsdam

Autos: Schwalbe KR 51/2 E BJ 84

5

Dienstag, 10. Januar 2006, 15:25

@d0d0
hat vieleicht einerr inna werkstatt drann rumgefummelt?!,

Zitat

aber das die vw tachos (zumindest damals) nicht so 100% stimmen ist nichts neues... mal gehen se schnell runter dann stehen se endlos auf der stelle...bei meinen autos auch immer so gewesen...

das stimmt schon, die tachos mit den alten servos (Benzinuhr steigt erst langsam bei zündung) sind manchmal ungenau.

mfg fabian_

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fabian_« (10. Januar 2006, 15:31)


ThelastExit

Schüler

  • »ThelastExit« ist männlich
  • »ThelastExit« ist der Autor dieses Themas

Beiträge: 73

Registrierungsdatum: 27. Februar 2004

Wohnort: 97423,Krautheim

Autos: Golf 4

6

Dienstag, 10. Januar 2006, 17:59

soederle...
ich war in der werkstatt und nun ist es amtlich.
das thermostat ist hinüber,deswegen geht die anzeige nicht :(

und das mit dem benzinanzeige scheint wohl dann wirklich auf die ungenauigkeit von der anzeige an sich sein.

btw,habe ich durch das defekte thermostat einen höheren benzin verbrauch?

fensterheber sind wirklich nciht orginal.
sie sind von inpro wo die orginalen fensterheber schalter verwenden.

ist was bekannt ob diese extrem langsam hochfahren???

habt ihr noch nen tip bezüglich des himmels vom schiebedach???

auf jeden fall,danke für die antworten

ThelastExit der nun etwas erleichtert ist

Golf2Fan

Schüler

  • »Golf2Fan« ist männlich

Beiträge: 150

Registrierungsdatum: 11. Dezember 2005

Wohnort: Düsseldorf

Autos: Passat 3C Sportline; Golf 2 GTI

7

Dienstag, 10. Januar 2006, 18:38

Das mit den FH hatte ich mir schon gedacht. :zwinker:

Wie ist den die Himmelabdeckung am Schiebedach festgemacht. Läuft die in den Führungsschienen fürs SD? Und das SD selbst, ist das auch schwergängig, also hat der Elektromotor zu kämpfen?
Jetta GL


Grüße Christoph! :wink (das Nesthäkchen :zwinker:)




Svenie1978

Meister

  • »Svenie1978« ist männlich

Beiträge: 2 162

Registrierungsdatum: 28. April 2002

Wohnort: ohne festen Wohnsitz

Autos: garkeines mehr

8

Dienstag, 10. Januar 2006, 18:46

ja wenn das thermostat defekt ist braucht er mehr spritt, da er nie richtig warm wird.

die tankanzeige ist nicht wirklich genau ist auch richtig zumindest wenn es noch der alte tacho mit den bimetall servos ist

die fensterheber würde ich mal ausbauen zerlegen, reinigen fetten und wieder einbauen, bzw schauen ob etwas defekt ist. gruss sven
mfg der Sven :zwinker:

PS: WER RECHTSCHREIBFEHLER F(I)NDET DARF SIE ALS ANDENKEN BEHALTEN

d0d0

Fortgeschrittener

  • »d0d0« ist männlich

Beiträge: 446

Registrierungsdatum: 9. Oktober 2003

Wohnort: Mainz

Autos: Golf 2 g60 edition:-)

9

Dienstag, 10. Januar 2006, 19:39

naja die inpro dinger sollen sich immer bissl quälen habe zwar selber die org. von vw drinne aber man hört ja hier und da immer was davon ...
Möge die Macht mit dir sein