Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

sanco

Anfänger

  • »sanco« ist männlich
  • »sanco« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 31. August 2007

Wohnort: hamburg

Autos: jetta vr6, lupo 16v, Passat 3B.

1

Dienstag, 9. Oktober 2007, 18:33

leerlaufregler beim 16v pl

hallo weis einer wie man den leerlaufregler wieder zum laufen bekommt??

ein kollege sagte es hilft ihm über nacht in nitro zu baden aber das funzt leider net

wäre über jede hilfe dankbar

danke im vorraus

mfg sanco

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

2

Dienstag, 9. Oktober 2007, 20:52

Erst mal ztut er überhaupt nicht mehr oder dreht der Motor zu hoch im Stand ?

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

sanco

Anfänger

  • »sanco« ist männlich
  • »sanco« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 31. August 2007

Wohnort: hamburg

Autos: jetta vr6, lupo 16v, Passat 3B.

3

Mittwoch, 10. Oktober 2007, 03:31

doch er tut noch was hoch runter hoch runter zwischen 800 und 1200 umdrehung

golfgtspecial

Fortgeschrittener

Beiträge: 413

Registrierungsdatum: 31. Mai 2004

Wohnort: München/Ahaus

Autos: MB W108 280SE 4.5 / MB W123 230

4

Mittwoch, 10. Oktober 2007, 08:26

Hallo!


Also sägt der Motor im Leerlauf, gelle??

Überprüfe mal den Leerlaufschalter an der Drosselklappe (Widerstand messen, bzw auf Durchgang prüfen) und schauen, ob der sich nicht soweit verstellt hat, das er von der Drosselklappe gar nicht mehr betätigt wird!


Gruß Jan
Mercedes Benz W108 280SE 4.5
Mercedes Benz W123 230
Meine Bewertungen

VCDS 12.12 User

www.RetroRabbit.jimdo.com
17.08.2009: RetroRabbit Golf 2 verkauft und abgeholt!:(

sanco

Anfänger

  • »sanco« ist männlich
  • »sanco« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 31. August 2007

Wohnort: hamburg

Autos: jetta vr6, lupo 16v, Passat 3B.

5

Sonntag, 14. Oktober 2007, 17:26

hallo :wink

habe heute mal den leerlaufregler vom kollegen ausprobiert wo wir wissen das der 100% funzt und leider ist der fehler immernoch da


leerlaufschalter habe ich auch geprüft aber nichts festellen können leider!!

hat da einer noch ne idee??


mfg sanco

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

6

Sonntag, 14. Oktober 2007, 22:44

Dann solltest du mal eine Grundeinstellung durchführen lassen der PL ist ne richtige Mimose !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

fmb.drobo

Schüler

  • »fmb.drobo« ist männlich

Beiträge: 87

Registrierungsdatum: 8. April 2004

Wohnort: Siegenburg

Autos: Golf 2 Vr6

7

Dienstag, 18. April 2017, 15:58

Hallo,

hole das Thema nochmals hoch um keinen neuen Beitrag auf zumachen.

Habe vom Kollegen den 16VT Motor bei mir eingabut. Motor lief davor sauber im Stand.

Hab den Motor jetzt am Wochende das erste mal in meiner Karosse laufen lassen und er läuft vom Standgas sehr hoch.

Den 3 Poligen Leerlaufregler habe ich dann mal abgesteckt aber leider ohne irgendeine Veränderung. Leerlauf ging nicht runter auch der Motor ging nicht aus.

Was ist der Unterschied zwischen einen 2 poligen und 3 poligen LLR ?

Wie kann man den LLR auf Funktion prüfen ?

Wie wird der LLR angesteuert PIN Belegung ?

Wie kann man den LLR evtl reinigen ?

Gemacht wurde an sich nur der Zahnriemen neu sonst wurde nicht geändert am Motor.

Hoffe ihr könnt mir weiterhelfen.

Gruß Christian

  • »christian« ist männlich

Beiträge: 1 530

Registrierungsdatum: 8. November 2002

Wohnort: erkner

Autos: vw jetta II 2.0 16vt

8

Dienstag, 18. April 2017, 19:54

reinigen mit ordentlich wd40 durchspuelen.

ich habe noch meinen zwei poligen mit einem schwarzen und weissen kabel jeweils aussen im stecker. das koennte ich dir zuschicken zum testen.

lief an meinem 16vt problemlos. jetzt ist es aber ueberfluessig.

fmb.drobo

Schüler

  • »fmb.drobo« ist männlich

Beiträge: 87

Registrierungsdatum: 8. April 2004

Wohnort: Siegenburg

Autos: Golf 2 Vr6

9

Donnerstag, 20. April 2017, 19:37

Danke Christian für dein Angebot.

Habe selber heute nochmal 2 Stück bei mir in meinen Schachteln gefunden. Alle 2 sind 3 polig.

Werde am Wochenende mal alle durchstesten ob ich eine Veränderung dann habe.

Falls nicht würde ich gerne dein Angebot annehmen. :danke: :danke: :danke:

Kann mir einer sagen wegen der Pin Belegung was welcher Pin genau für was ist beim 3 & 2 poligen LLR ?

Gruß Christian

FlipFlop

Schüler

  • »FlipFlop« ist männlich

Beiträge: 47

Registrierungsdatum: 16. April 2010

Wohnort: Bonn

Autos: Golf 2 16v Turbo; Golf 5 R32 DSG; Audi A5 3.0TDI

10

Samstag, 19. Mai 2018, 22:44

Hallo zusammen,

ich habe quasi das gleiche Problem wie Sanco. Nur das ich einen 16v Turbo habe mit der G60 Digifant.
Die ersten Minuten nach dem start läuft der Wagen normal, sobald man dann aber einmal gas gibt und der Leerlaufschalter unterbrochen wird, fängt er auch zwischen 800-1200U/min zu sägen.
bei betätigtem Leerlaufschalter schlägt auch ständig meine Lamdaanzeige komplett aus. Der Leerlaufschalter ist definitiv in Ordnung, der schaltet durch, weil das Problem ja nur auftritt, wenn dieser eben betätigt ist!
Wenn ich den Stecker vom blauen Temperaturfühler abziehe, bleibt er am sägen, allerdings in noch kürzeren Abständen. Beim abziehen des Steckers vom Leerlaufsteller, keine Änderung. Wenn ich aber, den Stirnseitigen Anschluss verschließe mit dem Finger, läuft er normal, mit etwas erhöhter Drehzahl.
Man fühlt auch, wie er dort saugt. Das Ventil vibriert auch und es liegen 12V an.
Hat vielleicht jemand ne Idee?

Gruß

Philipp

FlipFlop

Schüler

  • »FlipFlop« ist männlich

Beiträge: 47

Registrierungsdatum: 16. April 2010

Wohnort: Bonn

Autos: Golf 2 16v Turbo; Golf 5 R32 DSG; Audi A5 3.0TDI

11

Mittwoch, 23. Mai 2018, 23:06

lebt hier noch jemand?

Henry

Moderator

  • »Henry« ist männlich

Beiträge: 1 376

Registrierungsdatum: 11. September 2005

Wohnort: NRW

Autos: Auto, Gokart, Hifi

12

Montag, 11. Juni 2018, 11:19

Hast Du die "Zigarre" mal gereinigt ? Hörte man dass LLR schaltet ?
Gruß
Henry