Du bist nicht angemeldet.

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

1

Mittwoch, 15. November 2006, 21:49

Golf II geht einfach aus!!??

Hi zusammen,
vorgestern probefahrt gemacht mit neu gemachten Bremsen, dann nach ca. 1,5km nachdem ich zu ersten mal über 3500U/min gedreht hatte, kurzes ruckeln und Motor aus- vergebliches Anlassen danach :-r
Karre heimgeschleppt und alle möglichen Stecker kontrolliert und wieder probiert- nix ging bis die Batterie leer war.
Motor:1.8 72kw/syncro, Digifant,
Also Batterie geladen- nächsten morgen war die voll, angesteckt, Schlüssel rum und lief... ?(
Hatte vermutet das könnte der Benzinfilter sein, den hab ich heute getauscht kam aber noch nicht zum probefahren.
Frage: Wenns das nicht gewesen ist hört sich das eher an als ob die Zündung aufs mal nicht mehr will, oder vielleicht irgendein Ventil das aufmachen sollte es aber nicht tut??
Für ein paar Ideen wäre ich dankbar.

Seemer

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

2

Mittwoch, 15. November 2006, 21:53

Hauptproblem beim G2 mit Digifant ist meist ein defekter Hallgeber im Verteiler !

Hast du mal deinen Drehzahlmesser beobachtet wenn der Motor aus geht fällt er augenblicklich auf 0 wenn der Motor aus geht oder geht er langsam auf 0 so wie der Motor ?

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

3

Mittwoch, 15. November 2006, 21:57

Das ging zu schnell konnte das nicht rechtzeitig erkennen aber sieht man daran das dieser def. ist?
Austausch kompliziert und teuer??

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

4

Mittwoch, 15. November 2006, 22:10

Wenn der DZM sofort auf 0 geht obwohl der Motor noch Drehzahl hat ist der Hallgeber defekt !

Es kann auch sein das Stromversorguingsrelais für die Digifant oder das Kraftstoffpumpenrelais einen Wackler haben !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

5

Mittwoch, 15. November 2006, 22:22

wenn der Hallgeber def. ist erklärt das dann auch das er nicht mehr anläuft??

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

6

Mittwoch, 15. November 2006, 22:46

Jepp können aber auch die Relais sein !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

7

Mittwoch, 15. November 2006, 23:02

Danke schon mal, werd`s hoffentlich morgen checken können!

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

8

Montag, 20. November 2006, 21:26

so ich glaube ziemlich sicher den Fehler gefunden zu haben.
Der Wagen läuft wieder, das einzigste was ist, ist das er beim runterschalten wenn er in den Leerlaufdrehlzahlbereich kommt
erst sehr spät sich wieder fängt- könne das LRV sein.

Warum er ausging hat aber einen anderen Grund. Als ich wieder alles zusammensetzte sah ich das der Schlauch zu den Scheibenwaschdüen gebrochen war.
Als ich die Probefahrt machte versuchte ich die scheibe zu reinigen aber es kam gar kein Wasser- aber da der Schlauch im Bereich des Haubenscharnieres gebrochen ist hat er vermutlich das Motorsteuergerät mal kurzzeitig unter Wassergesetzt!
Am nächsten morgen lief der Wagen wieder problemlos an.
Denke das ist ne allgemeine Golf 2 krankheit und kommt deshalb vielleicht öfter vor als gedacht :zwinker:

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

9

Montag, 20. November 2006, 21:32

Also das Motor SG ist Wasserdicht das dürfte nicht passieren !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Seemer

Anfänger

  • »Seemer« ist männlich
  • »Seemer« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 6. August 2006

Wohnort: Ostrach im Bodenseekreis

Autos: G2 Syncro

10

Montag, 20. November 2006, 21:50

okay is richtig meinte eigentlich auch nur die steckverbindungen.
Ansonsten kommt ja nie direkt wasser auf die ganze einheit, läuft ja alles drum herum.