Du bist nicht angemeldet.

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

1

Samstag, 13. Oktober 2007, 13:56

Kupplungsnehmerzylinder wechseln...probs

jungs, ich habe an meinem Corrado den Kupplungsnehmerzylinder der am Getriebe sitzt gewechselt da der alte undicht war. Trotzdem kann ich mit dem Pedal kein Druck aufbauen obwohl ich es entlüftet habe. Muss ich da noch etwas beachten?
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

SDI-Driver

Erleuchteter

  • »SDI-Driver« ist männlich

Beiträge: 3 105

Registrierungsdatum: 8. November 2002

Wohnort: Saarländer

Autos: W204.077, Golf III 4Motion

2

Samstag, 13. Oktober 2007, 14:02

Hast du mal den Kuplungsgeberzylinder geprüft?

SDI

  • »titodubstyle« ist männlich

Beiträge: 1 737

Registrierungsdatum: 20. November 2003

Wohnort: Hannover

Autos: G2 G60, G2 G60,G2 VR6,Corrado G60 ,ZX7RR

3

Samstag, 13. Oktober 2007, 14:04

RE: Kupplungsnehmerzylinder wechseln...probs

wie entlüftet? klappt bei den zylindern am besten mit gerät
:-z I Want To Go To Riu :-z

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

4

Samstag, 13. Oktober 2007, 14:10

Ich wurde von der ADAC abgeschleppt. Der hatte gesehen das der Nehmerzylinder undicht ist. Der geber wäre noch ok gewesen.

Entlüftet habe ich den über die Entlüftungsschraube. Wenn ich am Pedal pumpe kommt richtig was raus, wenn ich aber die schraube wieder fest drehe, habe ich keinen Pedaldruck.
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »F@ke« (13. Oktober 2007, 14:10)


Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

5

Samstag, 13. Oktober 2007, 14:30

mit Gerät ist das natürlich sehr einfach, wenn aber keines vorhanden ist... :?:

Wie haste denn genau entlüftet? Mehrmals gepumpt bei offener Schraube oder doch jedes Mal zugedreht, wenn das Pedal zurück kommt?

Was auch geht ist, über den Bremssattel zu entlüften.

Grüße :wink

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

6

Samstag, 13. Oktober 2007, 14:34

Nicht so wie die Bremse entlüften.. Sondern:

- ventil aufdrehen
- kupplung treten
- ventil zudrehen
- kupplung nach oben ziehen..

Das 20 mal machen, und der Pedaldruck sollte wieder da sein :-)
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

7

Samstag, 13. Oktober 2007, 14:55

hatte bei offener schraube gepumpt und dann zugedreht....versuche es mal mit dem tipp von Beme
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

8

Samstag, 13. Oktober 2007, 15:12

und so geht es auch...

Grüße :wink

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

9

Samstag, 13. Oktober 2007, 16:07

irgendwo ist der Wurm drinne, ich bekomme keinen Druck aufgebaut ! Langsam habe ich den Verdacht das der neue Zylinder defekt ist...

aus der schraube im geöffnetem Zustand spritz das öl regelrecht hinaus, sobald ich es zudreht tut sich nichts mehr bzw kein druck...
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

10

Samstag, 13. Oktober 2007, 16:45

nur Geduld beim Entlüften :) Und nicht vergessen, Bremsflüssigkeit oben im Behälter nachzufüllen.

Haste einen neuen verbaut oder einen gebrauchten?
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

11

Samstag, 13. Oktober 2007, 16:53

ist ein neuer, zwar kein Original VW ( unbezahlbar :tock: ) aber neu aus dem Zubehör

wenn ich die schraube öffne,
das pedal trete,
die Schraube zudrehe,
das Pedal hochziehe,
die Schraube wieder öffne,
zieht der dann nicht wieder luft hinein wegen vakuum?
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »F@ke« (13. Oktober 2007, 16:56)


Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

12

Samstag, 13. Oktober 2007, 17:01

beim Pedal "hochlassen" zieht er Bremsflüssigkeit.

Grüße :wink

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

13

Samstag, 13. Oktober 2007, 17:26

ah ! ok... :D
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

TL295

Schüler

  • »TL295« ist männlich
  • »TL295« wurde gesperrt

Beiträge: 86

Registrierungsdatum: 6. März 2007

Wohnort: Pfalz

Autos: Golf IV tdi/ ZX-6R

14

Samstag, 13. Oktober 2007, 20:04

hi entlüfte die kupplung mal von unten nach oben. bau dir einen schlauch der auf den entlüternippel paßt und drück die bremsflüssigkeit von unten nach oben durch. kenne das problem. aber so klapts wenn die teile in ordnung sind fast immer. hab das in der werstatt auch immer so gemacht wenn das net normal geht.MFG T.L
was nicht paßt wird passend gemacht :D

steve

Fortgeschrittener

  • »steve« ist männlich

Beiträge: 433

Registrierungsdatum: 2. März 2002

Wohnort: Osterholz-Scharmbeck

Autos: Golf II G60, Passat VR6

15

Samstag, 13. Oktober 2007, 20:05

einfacher ist es wirklich, wenn du einen schlauch vom bremssattel vorne links zum Kupplungszylinder legst und die bremse durchtrittst.

hat auch den vorteil, dass dir nirgends bremsflüssigkeit hinsaut und alles im system bleibt
Fuhrpark:

1. Golf G60 im Aufbau
2. Passat 3B 1,8T
3. Passat 3BG 1,9 TDI

TL295

Schüler

  • »TL295« ist männlich
  • »TL295« wurde gesperrt

Beiträge: 86

Registrierungsdatum: 6. März 2007

Wohnort: Pfalz

Autos: Golf IV tdi/ ZX-6R

16

Samstag, 13. Oktober 2007, 20:08

hi
ja klar so kann mans auch machen :D
was nicht paßt wird passend gemacht :D

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

17

Samstag, 13. Oktober 2007, 23:39

danke für die tips, mache mich morgen mal ran
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

18

Sonntag, 14. Oktober 2007, 11:54

Zitat

Original von steve
einfacher ist es wirklich, wenn du einen schlauch vom bremssattel vorne links zum Kupplungszylinder legst und die bremse durchtrittst.

hat auch den vorteil, dass dir nirgends bremsflüssigkeit hinsaut und alles im system bleibt


Hat bei mir nie so zuverlässig geklappt. Dann fliegt dir hier und da mal der Schlauch ab, und dann ist das Gesiffe wieder da.....

Bei der Methode auch nicht vergessen den Schlauch vorm Anschließen an den Nehmerzylinder mit Bremsflüssigkeit vollzupumpen. sonst pumpt man erstmal wieder ordentlich Luft in die Kupplung. :zwinker:
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

19

Sonntag, 14. Oktober 2007, 13:07

hab vom Kumpel eine Entlüftungspumpe bekommen, mache mich damit mal gleich ran...

*so wieder da, die pumpe saugt und saugt nur luft heraus ! ? ! Das hat kein ende, und es kommt sogut wie keine Flüssigkeit heraus... scheinbar zieht der irgendwo anders noch Luft ins System.

Muss der Motor dabei laufen oder kann der auch stehen?
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »F@ke« (14. Oktober 2007, 16:55)


Schweißmeister

Fortgeschrittener

  • »Schweißmeister« ist männlich

Beiträge: 311

Registrierungsdatum: 27. August 2002

Wohnort: Fröndenberg - nähe Dortmund/Unna

Autos: Galgo Espagniol und Podencos (Pflegestelle und Vermittlung)

20

Sonntag, 14. Oktober 2007, 22:11

ist genug Flüssigkeit im Behälter...?
der Gumminöppel von der Pumpe stramm genug auf dem Nippel?
den Nippel nicht zu weit aufgedreht??? auch dann wird nur Luft gesaugt :zwinker:

Motor kann aus bleiben...

als ich beim Passat den Nehmerzylinder tauschen musste hab ich die Sache mit dem Kupplungspedal entlüftet

... also mit der Hand so lange das Pedal auf und ab bewegen bis keine Luft mehr in dem ca 50cm langen Schlauch mehr war den ich auf den Nippel gewürgt hab

halt wie beim Bremse Entlüften mit Pedal
:rolleyes: nun denn...
:)) Bis denn...
:-r Swen

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Schweißmeister« (14. Oktober 2007, 22:22)


F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

21

Sonntag, 14. Oktober 2007, 22:52

hab schon alles probiert, nichts hilft....schleppe den morgen in die Werkstatt
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

22

Sonntag, 14. Oktober 2007, 23:02

jaja, das kann schonmal nerven kosten :-D
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

23

Sonntag, 14. Oktober 2007, 23:28

aber nicht zum Freundlichen, die wucher.. :D
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

24

Dienstag, 16. Oktober 2007, 00:21

so, nun hat das ding wieder druck ! Nach langerm hin und her von 40€ auf 100€ und tralala hat es mich am ende 29€ gekostet ! :tock:

aber hauptsache läuft wieder
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Schweißmeister

Fortgeschrittener

  • »Schweißmeister« ist männlich

Beiträge: 311

Registrierungsdatum: 27. August 2002

Wohnort: Fröndenberg - nähe Dortmund/Unna

Autos: Galgo Espagniol und Podencos (Pflegestelle und Vermittlung)

25

Dienstag, 16. Oktober 2007, 00:38

das war aber nicht nur Entlüften 8o

was war denn kaputt???
:rolleyes: nun denn...
:)) Bis denn...
:-r Swen

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

26

Dienstag, 16. Oktober 2007, 00:58

jo,würd mich jetzt auch mal interessieren...
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

F@ke

Schüler

  • »F@ke« ist männlich
  • »F@ke« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 14. November 2006

Wohnort: XX - XX XX

Autos: Polo G40

27

Dienstag, 16. Oktober 2007, 14:04

Beim Kostenvoranschlag sagte man mir : Neue Bremsflüssigkeit und Entlüften von Bremse und Kupplung, 38,50 €

Dann in der Werkstatt beim Meister : 38,50 € ? Nein für das Geld machen wir das nicht, sie können mit 80 - 100 € rechnen je nach aufwand der entlüftung. Ich weiss ja nicht wo überall luft ist. Vielleicht muss ich von oben nach unten entlüften, oder auch anders rum.

Nach einer längeren dikussion übers Kostenvoranschlag von 38,50€ meinte er : Ok, wenn es schnell über die Bühne geht machen wir das für 38,50€.

Kaum 10 Minuten später war die Kupplung entlüftet und der hat die Rechnung auf 29,50€ reduziert ( von selbst )

:tock: :D

Da war nix kaputt, habe ja den Nehmerzylinder schon gewechselt gehabt...
Polo 86c 2F PY :-i

Sessionmobil : Polo 86c 2F G40
Alltagsmobil : Audi A4 Avant 1.9 TDi

Beme

Fortgeschrittener

Beiträge: 554

Registrierungsdatum: 2. März 2002

28

Dienstag, 16. Oktober 2007, 14:36

Also das nächste Mal einfach ein bißchen mehr Geduld haben beim Entlüften :D

Ich sag ja, das kann schon sehr nervig werden, aber irgendwann klappts dann doch :-)

29,50€ fürs Entlüften ist aber auch schon kein Schnäppchen ;) Wie du schon sagst..10 min Arbeit..
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Beme« (16. Oktober 2007, 14:37)


low_budget

Fortgeschrittener

Beiträge: 557

Registrierungsdatum: 23. Juni 2005

Wohnort: Saarland/Rheinland-Pfalz

Autos: Ibiza GT TDi

29

Samstag, 8. Dezember 2007, 22:03

Zitat

Original von Beme
Nicht so wie die Bremse entlüften.. Sondern:

- ventil aufdrehen
- kupplung treten
- ventil zudrehen
- kupplung nach oben ziehen..

Das 20 mal machen, und der Pedaldruck sollte wieder da sein :-)


An welchem Zylinder, wenn ich was am ABS geschraubt hab und deshalb Luft im System is? Auch hintereinander, wie bei der Bremse?
Aufstehen, Maul abwischen, weiter machen!

Fehlende PS werden durch miserable Optik ausgeglichen! :thumpup2:

Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

30

Sonntag, 9. Dezember 2007, 00:09

Zitat

Original von low_budget
An welchem Zylinder...


Nehmerzylinder

Grüße :wink

low_budget

Fortgeschrittener

Beiträge: 557

Registrierungsdatum: 23. Juni 2005

Wohnort: Saarland/Rheinland-Pfalz

Autos: Ibiza GT TDi

31

Sonntag, 9. Dezember 2007, 11:38

Und woran kann ich dann erkennen, dass es fertig is?
Aufstehen, Maul abwischen, weiter machen!

Fehlende PS werden durch miserable Optik ausgeglichen! :thumpup2:

Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

32

Sonntag, 9. Dezember 2007, 11:56

wenn er undicht ist

Grüße :wink

low_budget

Fortgeschrittener

Beiträge: 557

Registrierungsdatum: 23. Juni 2005

Wohnort: Saarland/Rheinland-Pfalz

Autos: Ibiza GT TDi

33

Sonntag, 9. Dezember 2007, 19:49

Habs heute genau nach plan probiert aber jetzt ist die Kupplung wirklich platt.
Vorher: gelegentliches nicht-Trennen
Jetzt: Pedal fast ohne Gegendruck (kommt aber noch allein in Ausgangsstellung), kein Trennen
Aufstehen, Maul abwischen, weiter machen!

Fehlende PS werden durch miserable Optik ausgeglichen! :thumpup2: