Du bist nicht angemeldet.

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

1

Montag, 4. März 2002, 21:35

RP-fält in der Leerlaufdrehzahl stark ab.

HI @all

Bin heut von der Arbeit Heim gefahren (Autobahn-ganz normal 140khm), dann Abfahrt nunja da trat es zum ersten Mal auf, nachdem ich die Kupplung getreten hab viel das Gas ziemlich schnell auf knapp 100 1/min und fing sich nur langsam.
Bin mittlerweile auf den Gedanken gekommen das es am Drosselklappensteller liegen könnte...hab aber leider keine genaue Ahnung davon.
Vielleicht weiß einer von euch mehr.
Wäre auch an Reparatur-Leitfäden oder Selbsthilfetexten für die Monjet interessiert (oder jegliche Datenblätter) . Im Netz finde ich immer nur ganz knappe Auszüge oder halt welche auf russisch....?(

wäre dankbar für alle Tipps !!

mfg darkman

P.S Mein Auto ist auch nicht wirklich schnell für die 90PS


90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

Beme

Meister

Beiträge: 2 332

Registrierungsdatum: 2. März 2002

2

Montag, 4. März 2002, 22:20

fahr am besten mal in ner VW-Werkstatt vorbei und lass dort deinen Fehlerspeicher auslesen. Dort stellt sich dann raus, obs wirklich am Drosselklappensteller liegt.

Als der bei mir kaputt war, schwankte die Drehzahl dauernd zwischen 900- 5000 U/min (wie von Geisterhand ;)), aber es kann durchaus sein, dass auch andere Symptone existieren, die auf einen Defekt des Klappenstellers deuten :rolleyes:
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

3

Montag, 4. März 2002, 23:52

Ich denke auch das es der Drosselklappensteller ist. Du mußt aber auch mal schauen ob irgend ein Unterdruckschlauch defekt ist.Vielleicht auch mal nach dem Luftfilter schauen.

Beginner

Fortgeschrittener

  • »Beginner« ist männlich

Beiträge: 183

Registrierungsdatum: 2. März 2002

Wohnort: Wolfenbüttel (bei Braunschweig)

Autos: VW Golf 2 CL, MKB: RP (90PS), Bj: 1990, Lack: LA3Z (Weinrotmetallic)....war es damals... nun isses ein alter MB

4

Dienstag, 5. März 2002, 11:36

Wenns das Drosselklappenpoti ist, dann kannst du nicht viel dran reparieren...man kann es zwar abbauen, putzen und auf n mm genau wieder anbauen...dann läuft er erstmal wieder besser, aber nur für kurze zeit.

dummerweise ist das ding wohl irgendwie versiegelt angebaut (deswegen auch verplombt), und wenn mans wechselt, dann oxidieren irgendwann die leiterbahnen (sagte ein Mensch beim Bosch dienst)

Hol dir von schrottplatz n neues unterteil der Monojet und tausch das aus...ist wohl die beste lösung, neu ist das teil viel zu teuer !
MfG
Carsten a.k.a. "Der Tühp" ...Mitglied der ELITE (...ihr wisst schon...) *gg*

...thx for help !!

Wir sind die Niedersachsen!

Beme

Meister

Beiträge: 2 332

Registrierungsdatum: 2. März 2002

5

Dienstag, 5. März 2002, 11:38

Zitat

Original von Beginner
Hol die von schrottplatz n neues unterteil der Monojet und tausch das aus...ist wohl die beste lösung, neu ist das teil viel zu teuer !


250 Flocken der alten Währung, um genau zu sein... schon irgendwie übertrieben X(
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

6

Dienstag, 5. März 2002, 11:48

Und woher weis man,ob das Teil vom Schrott funktioniert?Das sind dann 50 Flocken für nichts...

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

7

Dienstag, 5. März 2002, 17:17

Was dürfte denn ne gebrauchte Monojet kosten??
Ich glaub kaum das jemand nur die Einspritzung verkauft, ohne den gesamten Motor (höchstens bei einem wo der Zahnriemen gerissen ist oder so)
Hab halt daran gedacht die gesamte Monjet zu tauschen, damit vielleicht das Problem mit der fehlenden Endgeschwindigkeit auch verschwindet.
Hat vielleicht jemand ein paar Tipps, Schaltpläne, Service-Anweisungen oder Reparaturleitfäden damit ich halt selbst nachmessen kann? 8)

danke schon mal

mfg darkman

90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

vagtuning

Anfänger

  • »vagtuning« ist männlich

Beiträge: 41

Registrierungsdatum: 3. März 2002

8

Dienstag, 5. März 2002, 19:04

Hi,

Naja,wegen nem Zahnriemenriss verkauft keiner nen RP-Motor....das nämlich ein Freiläufer...der geht dabei höchstens aus.
Ich schau mal was ich an unterlagen finde und mail sie dir .

Gruß Chrisi

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

9

Dienstag, 5. März 2002, 20:22


HI!!

Cool wusste gar nicht das der RP ein Freiläufer ist, aber auf der anderen Seite auch net so sinken ja die Chancen das jemand nur die Monjet verkaufen wird.
Wäre echt nett wenn du mir die unterlagen mailen könntest!! 8)

mfg darkman


MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

vagtuning

Anfänger

  • »vagtuning« ist männlich

Beiträge: 41

Registrierungsdatum: 3. März 2002

10

Dienstag, 5. März 2002, 21:17

´Hi,

Was brauchst du denn genau an Unterlagen ??
Habe vorhin mal geschaut,aber auf die schnelle nichts gefunden,aber morgen kann ich was mitbringen.

chrisi

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

11

Mittwoch, 6. März 2002, 17:38



HI!

Also über die Monojet könnte ich so ziemlich alles gebrauchen...damit ich endlich nicht nur das Prinzip verstehe sondern auch mal alle Schläuche und Kabel zuordnen kann. ?( Wichtig wären mir auch z.B irgendwelche Service-Anweisungen mit denen ich Fehler eingrenzen kann (z.B mein Höchstgeschwindigkeits-Problem). Na ja dann vielleicht Datenblätter damit ich einzelne Komponenten (Drosselklappensteller) auf ihre Funktion hin messen kann.

Hoffentlich überfordere ich Dich damit nicht!! 8)

danke schon mal!!

mfg
darkman

90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

12

Donnerstag, 7. März 2002, 16:30


Gibt es vielleicht noch mehr Meinungen zu diesem Thema? ?( Irgendwie meine ich das viele Leute mit den Zicken des RP`s (Höchstgeschwindigkeit, Drehzahlabsacken etc.) zu kämpfen haben. Da muß man doch etwas unternehmen können. 8)

mfg

darkman


90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

surfinjetta

Anfänger

Beiträge: 6

Registrierungsdatum: 3. März 2002

Wohnort: Heilbronn

13

Donnerstag, 7. März 2002, 17:40

meine erfahrungen,

den Unterdruckschlauch zum BKV prüfen, der könnte evtl. undicht oder poröss sein....
An dem liegts öfters wenn die Drehzahl runter geht...

Sonstige unterdruckschläuche...

den Flansch zwischen Ansaugkrümmer und Monojet, kann auch rissig oder undicht sein...

Fehlerpeicher prüfen lassen, oder selbst prüfen..., wenn dus selbst prüfen willst, schreibs hier rein, dann erklär ichs dir...


[BLINK].........aber auf jeden fall links und rechts ein rohr............... [/BLINK]

surfinjetta

Anfänger

Beiträge: 6

Registrierungsdatum: 3. März 2002

Wohnort: Heilbronn

14

Donnerstag, 7. März 2002, 17:42

btw.

Vagtuning, kannst du mir die unterlagen auch bitte zukommen lassen ??


[BLINK].........aber auf jeden fall links und rechts ein rohr............... [/BLINK]

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

15

Donnerstag, 7. März 2002, 18:40


@surfin

wäre cool wenn du mir kurz erklären könntest wie ich an die Fehlercodes gelange. Hab das gelbe Kabel im Motorraum, soweit ich weiß gab es auch einen Stecker unter dem Schaltsack und ne Fehler-Led, beides hab ich nicht! Hängt glaub ich vom Baujahr ab...

danke schonmal 8)


mfg darkman

90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

16

Freitag, 8. März 2002, 16:44

@ vagtunig

vielleicht hast du ja sonst noch ne Idee, scheinst ja ein wenig Ahnung von der Materie zu haben.
Hab heut den Schlauch vom Bremskraftverstärker getauscht...keine Verbesserung (musste aber eh gewechselt werden war steinhart).
Bin grad noch mal gefahren, also das Problem tritt nur auf wenn er warm wird oder ist.
Die Leerlaufdrehzahl sackt nicht mehr so extrem ab, dafür ist es jetzt so das es nicht möglich ist im zweiten Gang nach dem Abbiegen einzukuppeln einfach keine Kraft...somit zurück in den ersten und sobald er Drehzahlen hat geht’s.


mfg darkman

90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

vagtuning

Anfänger

  • »vagtuning« ist männlich

Beiträge: 41

Registrierungsdatum: 3. März 2002

17

Freitag, 8. März 2002, 21:29

Hi Jungs,

Sorry, die Infos kommen heute.
Aber hat vieleicht jemand nen FTP wo man das hinschmeissen kann ??? Per Post etwas umfangreich !

Chrisi

Columbo

Anfänger

  • »Columbo« ist männlich

Beiträge: 3

Registrierungsdatum: 2. März 2002

Wohnort: Pinneberg

Autos: Mein Auto

18

Freitag, 8. März 2002, 23:51

Wenn ich die Symptome richtig verstanden hab, das hab ich das auch ma gehabt.

Brobiers evntl. mal mit dem Tempfühler für Kühlwasser. Das ist der blau Fühler am Wasserflansch vom Zylinderkopf( geht nen blaues Kabel ran).
Nicht zu verwechseln mit dem für die Anzeige innen!
Eine Frage hab ich da noch!

Beme

Meister

Beiträge: 2 332

Registrierungsdatum: 2. März 2002

19

Samstag, 9. März 2002, 00:55

Zitat

Original von vagtuning
Hi Jungs,

Sorry, die Infos kommen heute.
Aber hat vieleicht jemand nen FTP wo man das hinschmeissen kann ??? Per Post etwas umfangreich !

Chrisi


ich kann das gerne online stellen... mails mir einfach an meier.b@t-online.de :tongue:
Audi 100 Typ44 2,3E mit LPG (BRC Just Venturi)

Audi Coupé 2,3E mit LPG (Autronic AL-800 Venturi)

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

20

Samstag, 9. März 2002, 17:37


HI Leute!!

Hab grad mal den Fühler gecheckt, aber ich glaub da ist alles I.O. (also hab keine offensichtlichen Beschädigungen finden können)

Wäre cool wenn das mit dem Webspace klappen würde, denn wie ich schon mal sagte, ich glaub ich bin nicht der einzige mit diesen Problemen und so haben mehr die Möglichkeit eventuell die Probleme zu beheben... 8)

thx für eure Mühen

mfg darkman


90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

21

Sonntag, 10. März 2002, 13:30

HI Leute!

Irgendwie hab ich das Gefühl, das der Drosselklappensteller wieder funktioniert und jetzt ein anderes heftigeres Problem auftritt. Ich denke das der Motor sobald er warm wird zu mager läuft. (Benzinfilter vor 1000km gewechselt). Vielleicht hängt es damit zusammen das ich das Potentiometer auseinander genommen und gereinigt hab. ?(
Noch mal zum Problem, wenn ich im zweiten Gang abbiege und danach voll beschleunige kommt nichts! (Drosselklappe voll offen, viel Luft-wenig Benzin) Langsames Beschleunigen ist kein Problem aber mit viel Gefühl (Drosselklappe leicht offen, wenig Luft-genug Benzin)
Allgemein fährt sich das Auto wie zugeschnürt (der Kat ist es definitiv nicht)

mfg

darkman

90PS, Fire&Ice
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

Heinwurscht

Anfänger

Beiträge: 2

Registrierungsdatum: 29. Juli 2002

22

Montag, 29. Juli 2002, 14:45

Moin,moin! Bin neu hier!

Besitze seit kurzem ein Golf II Fire & Ice RP-Motor.
Hab auch Probleme mit der Drehzahl. Manchmal ist sie keicht erhöht, manchmal klettert sie auf 3000 U/min. Hin und wieder mal geht die Drehzahl beim Gasgeben erst hoch (was ja normal ist) dann aber schlagartig runter. Bekommt der Motor dann zuviel Sprit oder zu wenig ??
Hab mir dann das "Jetzt helf ich mir selbst"-Buch gekauft und sämtliche Bauteile incl. Fehlerspeicher durchsucht. Jedoch vergebens. ;(
Der Fehlercode, der angezeigt wird ist in mein Buch nicht aufgelistet. Außerdem hab ich den Drosselklappensteller ausgebaut und gereinigt, ohne erfolg. Dann hab ich (gegen die Warnung im Buch) das Drosselklappenpoti geöffnet und gereinigt, ohne erfolg. Ich habe ALLE Leitung im Motorraum Durchgemessen auf kabelbrüche geachtet, nichts zu finden. Selbst das Steuergerät habe ich geöffnet und per Sichtprüfung als i.O. abgestempelt. (Bin Elektriker von Beruf) WAS IST AN DIESEM SCH... WAGEN DEFEKT ????

Bitte um Hilfe !
Heinwurscht@web.de

ThomasK

Profi

  • »ThomasK« ist männlich

Beiträge: 1 317

Registrierungsdatum: 2. März 2002

Wohnort: Celle / Hannover

Autos: Golf 2 Fire&Ice G60 ( Im Neuaufbau ) / Corrado 16V / VW Golf II GTI 16V

23

Montag, 29. Juli 2002, 15:41

Hi!

Inzwischen kenne ich den RP Motor fast auswendig. Bei Schwankenden Drehzahlen ist so gut wie immer das Drosselklappenpoti defekt. War bei mir auch so. Da bringt es auch nichts ein gebrauchtes einzubauen, da es bei fast jedem schon aufgetreten ist. Ich hatte allerdings vorher einen Automatik RP, das Poti war noch OK, da es im Automatik wahrscheinlich nicht so viel angesprochen wird. Ich habe deshalb jetzt vorgestern meine komplette Einspritzung auseinander genommen. Vorher erstmal den Benzinfilter gewechselt und das benzin aus den Leitungen laufen lassen. Dann alles demontiert. Bis auf den Ansaugkrümmer. Auch der Flansch sollte unbedingt mal gewechselt werden. Der war schon total zerfressen. Dannn hab ich das Einspritz ober und Unterteil komplett gereinigt. Auch unbedingt die Dichtung dazwischen wechseln. Auf jeden Fall das Poti erneuern. Das hat keinen Zweck. Kostet übrigens nicht ganz 90,- Euro. Alles wieder schön zusammen bauen. Am besten die Unterdruckleitungen noch auswechseln und dann sollte die Kiste wieder rennen. Ich hab ja zusätzlich noch den G 60 Ölkühler eingebaut. Und die Kiste ist sofort (allerdings erst als das Benzin wieder da war) angesprungen und geht wirklich besser.

Ist eine Reparatur die man wirklich selber machen kann und dann solte man nicht an den Ersatzteilen sparen. Das ergebnis lohnt sich.

PS: Ich habe übrigens den RP Rep Leitfaden, falls ihn jemand braucht.

Gruß
ThomasK
Gruß
ThomasK

Caddy 2K im Dauereinsatz / Corrado 16V im Winterschlaf / Golf II GT im Einsatz / Golf 2 Fire&Ice im Komplettaufbau zum G60 (es gibt ihn noch)

gtspecial

Anfänger

  • »gtspecial« ist männlich

Beiträge: 16

Registrierungsdatum: 19. April 2002

Wohnort: Hannover

Autos: Passat 35i VR6 B4

24

Montag, 29. Juli 2002, 18:34

Bei abfallender Leerlaufdrehzahl mal die Lambda abklemmen. Dazu einfach den Stecker in der Letuung ziehen. Dann regelt die Lambda nicht mehr bei Falschluft. Oft kommt Falschluft wegen Riss im Krümmer. An den Schläuchen findet man vielleicht nichts.
Einfach mal machen.
Lambda abstecken- Falschluft wird ignoriert. Wenn mit abgezogener Lambda Motor normal läuft, auf die Suche nach Falschluft machen. Abgaskrümmer hat sehr oft nen Riss, typisch golf 2. kann man nicht schweissen, neu etwa 200 €

Bei zu hoher Drehzahl Drosselklappensteller wechseln.


Poti niemals ausbauen bei leerlaufdrehzahlproblemen, bringt fast nie was. Das Teil ist kaputt wenn in einem bestimmten Drehzahlbereich (Bsp: 1500-1600) keine Leistung mehr kommt.


Matthias

Moderator

  • »Matthias« ist männlich

Beiträge: 3 146

Registrierungsdatum: 2. April 2002

Wohnort: Mönchengladbach

Autos: VW Golf II 1.8 / VW 1600 TL / VW Touran 1.4TSI / VW Touran 1.9TDI

25

Montag, 29. Juli 2002, 18:36

Hi Thomas!

Schick mir den Leitfaden doch mal zu, ich pack den dann auf meine HP. Ich bastel zur Zeit gerade an ner Extra Abteilung nur fürn RP, vielleicht pack ich dann auch noch einige Threads aus 'diversen' Foren dabei, dann kann jeder schauen obs das Problem nicht schon gibt, dazu mit Lösung o.ä.

Natürlich bin ich auch selbst an ner guten Beschreibung interessiert :D

Und der Ölkühler kommt ;)
Gruß Matthias

www.golfers-paradise.de
www.vw-resto.de
www.zonicspaintshop.de


VW Golf II 1.8 (07/90)
VW 1600 TL (10/70)
Audi A4 B6 Avant 1.9TDI (09/04)


Heinwurscht

Anfänger

Beiträge: 2

Registrierungsdatum: 29. Juli 2002

26

Freitag, 9. August 2002, 15:25

Hallo Thomas ! Was genau hat bei dir 90,-€ gekostet ? Das Poti ??? Soweit ich weis, kann man das Poti NICHT NEU nachkaufen !


MfG Heiko

ThomasK

Profi

  • »ThomasK« ist männlich

Beiträge: 1 317

Registrierungsdatum: 2. März 2002

Wohnort: Celle / Hannover

Autos: Golf 2 Fire&Ice G60 ( Im Neuaufbau ) / Corrado 16V / VW Golf II GTI 16V

27

Samstag, 10. August 2002, 09:49

Hi!

Also ich dachte jetzt an den Drosselklappensteller. Damit ist doch das Poti gemeint??? Oder gibt es noch was anderes?

Gruß
ThomasK
Gruß
ThomasK

Caddy 2K im Dauereinsatz / Corrado 16V im Winterschlaf / Golf II GT im Einsatz / Golf 2 Fire&Ice im Komplettaufbau zum G60 (es gibt ihn noch)

vagtuning

Anfänger

  • »vagtuning« ist männlich

Beiträge: 41

Registrierungsdatum: 3. März 2002

28

Samstag, 10. August 2002, 10:37

Nicht ganz....
Der Drosselklappenansteller ist das schwarze Teil was an die Monojet angeschraubt vorn ist , das Drosselklappenpoti ist das schwarze Teile welches vorn gesehen,rechts an der Monojet sitzt und wo die schrauben "verblombt" sind, das soll eigentlich nicht losgeschraubt bzw. einzeln getauscht werden, sondernm nur als das komplette einspritzunterteil.

Chrisi

Beginner

Fortgeschrittener

  • »Beginner« ist männlich

Beiträge: 183

Registrierungsdatum: 2. März 2002

Wohnort: Wolfenbüttel (bei Braunschweig)

Autos: VW Golf 2 CL, MKB: RP (90PS), Bj: 1990, Lack: LA3Z (Weinrotmetallic)....war es damals... nun isses ein alter MB

29

Samstag, 10. August 2002, 17:49

Also das Poti kriegt man nicht einzeln ! laut Bosch ist das ganze Vakuumversiegelt und reinigen hat absolut keinen sinn, weil im laufe der zeit dann die leiterbahnen oxidieren werden.

Ich hatte ja das gleiche problem damals, leerlaufschwanken, wenig höchstgeschwindigkeit und im 2. gang kein druck.

ich hab mir dann letztendlich vom schrott ne "neue" monojet geholt (für 350,- DM) und die dann eingebaut. damit waren alle probleme beseitigt.

Das die nur mit motor verkauft werden wäre mir neu, hab bei 2 schrotthändlern gefragt, und beide hatten wohl mehrere davon rumliegen (ohne motor) !
MfG
Carsten a.k.a. "Der Tühp" ...Mitglied der ELITE (...ihr wisst schon...) *gg*

...thx for help !!

Wir sind die Niedersachsen!

darkman

Schüler

  • »darkman« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 2. März 2002

30

Sonntag, 11. August 2002, 14:06


HI!

Nur eine kurze Frage an Beginner, hat die neue (gebrauchte) Monojet Dein Problem mit der Höchstgeschwindigkeit komplett gelöst?
Ist ja meist so das er dann nur ca 165km/h fährt, aber ne Patentlösung für dieses Prob hab ich noch nicht gefunden.

mfg

darkman:-+

90PS / F&I
MFG darkman :)


G3 GTI Colour Concept Black Line
in remembrance of my F&I: drive on!

Fire&Ice2003

Anfänger

  • »Fire&Ice2003« ist männlich

Beiträge: 1

Registrierungsdatum: 1. Januar 2003

Wohnort: Nähe Stuttgart

Autos: Golf 2 fire&Ice /Audi Cabrio

31

Sonntag, 21. September 2003, 11:25

noch n poti-erkrankter

Servus ihr ! hab mir heir alles durchgelesen und kann davon auch n lied singen .. meier bleibt iom standgas komplett stehen ,auf der drehzahl die ich gas gebe .. das ist übel .. hab mir vor 2 jahren beim schrott das teil schonmal geholt ,150dm damals .. einbau bei vw 350 dem .. weil jeder sagte du kannstd as nich selber machen .. der muß frisch eingestellt werden !?!? stimmt das ? wiel so ungeschickt bin ich ja doch nich , würde das schon hinbekommen ... was ratet ihr mir ? wieder so n teil vom schrott ? er is gerade abgemeldet *winterauto * aber sollte ende oktober fit sein .. kann mir veileicht einer n kleinen *einbautipp * mailen ? rep-leitfaden ?!? und meienr läuft seit ich ihn habe *nur* 165 !!! mit 90 ps etwas schwach .. er hat 215000 km .. da sagt auch wieder *jeder* der hat eben keinen komprimierung mehr .. bla bla .. also wäre echt nett mir irgend was zu tippseln !!! Gruß !!! T.
Vw&Audi halt :-) :-i :-i :-i

Svenie1978

Erleuchteter

  • »Svenie1978« ist männlich

Beiträge: 4 364

Registrierungsdatum: 28. April 2002

Wohnort: ohne festen Wohnsitz

Autos: garkeines mehr

32

Sonntag, 21. September 2003, 15:22

rp teile hab ich noch liegen komplette einspritzung ansaug abgaskrümmer etc... hab jetzt hier nicht alles gelesen, wenn ihr teile braucht schreibt mir, will das loswerden weil ich entrümpeln muss
mfg der Sven :zwinker:

PS: WER RECHTSCHREIBFEHLER F(I)NDET DARF SIE ALS ANDENKEN BEHALTEN

kleiner

Fortgeschrittener

  • »kleiner« ist männlich

Beiträge: 164

Registrierungsdatum: 3. April 2004

Wohnort: Im Norden unseres Landes

Autos: Alltagsauto: Golf II MADISON Bj.90; Golf 1 Cabrio "Sportline"'93er

33

Samstag, 3. April 2004, 18:27

EDIT:

Zitat

Original von ThomasK
Hi!

PS: Ich habe übrigens den RP Rep Leitfaden, falls ihn jemand braucht.

Gruß
ThomasK

EDIT ENDE:

Hallo
Mensch das wäre klasse, wenn du mir den auch schicken könntest.

Gruß Jörn

Golf II MADISON (RP), LA9V, 5Türer, SSD, 301978KM,
Erster Motor
Erste Kupplung
Erstes Getriebe
Nachger. Org. ZV, Magic-Safe MS-650, GL-Stangen mit AHK, Blauer Tacho und Schalter


Schönen Gruß

Never change a running system

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »kleiner« (18. Juni 2004, 10:00)