Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Habi-NRW

Fortgeschrittener

  • »Habi-NRW« ist männlich
  • »Habi-NRW« ist der Autor dieses Themas

Beiträge: 258

Registrierungsdatum: 9. Juli 2003

Wohnort: Lindlar, Bergisches Land

Autos: Leon Cupra R

1

Freitag, 13. Mai 2005, 12:25

Internet Browser bleibt hängen

Mein T-Online Browser bleibt ständig hängen, wenn ich nen Video, was in nem extra Fenster geöffnet wird, sehen will!
Weiß einer, was das sein kann?
Ist aber auch im normalen Internet Explorer!
Habi-NRW


follow me @ facebook: SCENEFOTOS

GAE_director

Anfänger

  • »GAE_director« ist männlich

Beiträge: 20

Registrierungsdatum: 28. November 2004

Wohnort: Oberberg/NRW

Autos: Golf 1 Cabrio Classicline

2

Freitag, 13. Mai 2005, 12:44

Ist es nur bei der einen bestimmten Seite? oder kannst du auf anderen Seiten Videos öffnen?
Denke mal das du deine Temporären Internetdaten immer mal leer machst oder? wenn nicht versuch das mal...


Gruß
Daniel :wink

Habi-NRW

Fortgeschrittener

  • »Habi-NRW« ist männlich
  • »Habi-NRW« ist der Autor dieses Themas

Beiträge: 258

Registrierungsdatum: 9. Juli 2003

Wohnort: Lindlar, Bergisches Land

Autos: Leon Cupra R

3

Freitag, 13. Mai 2005, 12:50

Ist bei verschiedenen. Nicht nur bei einer Seite!
Die Temporären Dateien... Joah, werd ich mal tun!
Habi-NRW


follow me @ facebook: SCENEFOTOS

Skeal

Fortgeschrittener

  • »Skeal« ist männlich

Beiträge: 280

Registrierungsdatum: 2. April 2002

Wohnort: Fürstenfeldbruck

Autos: Golf 4 GTI

4

Freitag, 13. Mai 2005, 13:38

ich hab das problem dass sich alles aufhängt mehr oder weniger ... also das ganze system ... erst wenn ich per task manager das popup-fenster schließe geht wieder alles. dann schließen sich aber auch alle instanzen vom ie ...

is halt bei allem was popups hat oder links, die per "_blank" aufgerufen werden ... aber auch nicht immer ...
gutes beispiel ist die pm-benachrichtigung hier im forum ... manchmal gehts einwandfrei ...andermal muss ich alles schließen damits wieder geht ...
4th of the Rettet das Gewinde Crew :-z

blacksheep

Schüler

Beiträge: 81

Registrierungsdatum: 28. September 2003

5

Freitag, 13. Mai 2005, 13:48

Zitat

Original von Skeal
is halt bei allem was popups hat oder links, die per "_blank" aufgerufen werden ... aber auch nicht immer ...
gutes beispiel ist die pm-benachrichtigung hier im forum ... manchmal gehts einwandfrei ...andermal muss ich alles schließen damits wieder geht ...


Teste deinen Pc mal mit Hijackthis, AntiVir, Ad-Aware 6 und Search & Destroy. Alle 4 Programme gibts kostenlos bei Google! :) Das Problem hatte ich nämlich auch mal, war nen Trojaner oder so.

Skeal

Fortgeschrittener

  • »Skeal« ist männlich

Beiträge: 280

Registrierungsdatum: 2. April 2002

Wohnort: Fürstenfeldbruck

Autos: Golf 4 GTI

6

Freitag, 13. Mai 2005, 13:54

hm naja ich bin ja hier wie in nem safe ... siemens internes netz ... naja hab jetzt 2 punkte per hijackthis fixen lassen ... vielleicht hilfts ... ma kucken :)

danke trotzdem schonmal
4th of the Rettet das Gewinde Crew :-z