Du bist nicht angemeldet.

  • »[pH!L]™Vr6« ist männlich
  • »[pH!L]™Vr6« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 25. November 2005

Wohnort: Düsseldorf

Autos: ★ Corrado g60+★

1

Montag, 31. August 2009, 22:04

g60 leerlauf problem

mahlzeit...
habe seit ca ner woche ein kleines problem mit meinem g60...und zwar:
habe ich sporadisch eine erhöhte leerlaufdrehzahl ca. 1100 bis 1400 1/min...fahre also ca 20 -30 min... stelle den wagen ab...mache ihn wieder an alles wieder 1a.. die gewohnte
leerlaufdrehzahl von 850 bis 900 1/min ist wieder da.
das gleiche auch umgekehrt..also beim anmachen fahren alles i.O nachm abstellen wieder zu hoch...blauen temp sensor habe ich getauscht... system auf undischtigkeit geprüft habe ich auch..
llr-ventil auch gereinigt und mal durch ein anderes ersetzt... das problem besteht weierhin...
habt ihr noch ne idee? lamda?co-poti?...

danke schonmal

grüße phil
Fehlende PS werden durch Wahnsinn ersetzt!!

Markus1976

Fortgeschrittener

  • »Markus1976« ist männlich

Beiträge: 237

Registrierungsdatum: 2. August 2003

Wohnort: Tübingen

Autos: Golf 2 GTI Edition blue G60 / Golf 2 G60 mit orig. 83000km / Caprice LT1 5.7 V8

2

Montag, 31. August 2009, 22:56

Hallo,

hatte bei mir mal nen undefinerbaren Leerlauf. Mal zu hoch mal, mal richtig.

Letzendlich war die Schraube vom Anschlag der Drosselklappe locker. Hab sie pi mal Daumen so eingestellt, dass noch genug Regelreserve vorhanden ist. Also dass die Motorsteuerung noch genug Spiel hat, den LL nach oben und unten zu korrigieren. Wenn du bei warmem Motor den Tempgeber ziehst muss
die LL-Drehzahl abfallen, so auf ca.600 bis 700 U/min.


Über die Zigarre und Zündung probiert die Motorsteuerung die Drehzahl einzuregeln. Das sollte eigentlich auch funktionieren. Wenn die LL- Drehzahl höher ist als die Solldrehzahl (860 bei warmem Motor) dann kriegt der Motor zu viel Luft und/oder er kriegt die Zündung nicht nach spät.
Wenn du also den Tempgeber und die Zigarre ausschließen kannst, kann es nur noch an der LL- Position der Drosselklappe oder an verstellter Zündung liegen. Hast die Zündung mal richtig eingestellt 6-8° vOT?

Erhöhte LL- Drehzahl beim G60 bei Lambdafehler wäre mir neu.

Kalt ist übrigens 1100 oder so der Sollwert, der geht dann aber bei geschätzen 50° Kühlwassertemp auf 860 runter.

Markus
Think ing.!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus1976« (31. August 2009, 23:13)


  • »[pH!L]™Vr6« ist männlich
  • »[pH!L]™Vr6« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 25. November 2005

Wohnort: Düsseldorf

Autos: ★ Corrado g60+★

3

Dienstag, 1. September 2009, 11:50

hallo markus...danke für die ausführliche antwort,
an der zündung war ich nicht dran...die schraube hinten an der dk sitzt total fest..selbst mit ner rohrzange würde ich diese eher abreißen alszu verstellen..
wenn ich den blauebn temp geber abziehe läuft er mega untertourig..also i.O beim llrv genau das selbe...steck ich es wieder an, läuft er wieder wie gewohnt...
werde die einstellschraube mal mit wd40 einkleistern und mal ne halbe stunde warten...vllt lässt die sich dann etwas drehen..
wie war das: tempgeber abziehen 3x über 3000 drehen und einstellen... beim anstecken des gebers wieder 3x 3000...?

oder liege ich da falsch?

grüße phil
Fehlende PS werden durch Wahnsinn ersetzt!!

  • »[pH!L]™Vr6« ist männlich
  • »[pH!L]™Vr6« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 25. November 2005

Wohnort: Düsseldorf

Autos: ★ Corrado g60+★

4

Freitag, 4. September 2009, 13:12

also heute ist mir aufgefallen das wenn der leerlauf wiedermal spinnt und ich dann das licht einschalte....geht die leerlaufdrehzahl direkt auf den richtigen wert..
eigenartig!!!!!

elektrik problem?

grüße phil
Fehlende PS werden durch Wahnsinn ersetzt!!

  • »[pH!L]™Vr6« ist männlich
  • »[pH!L]™Vr6« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 25. November 2005

Wohnort: Düsseldorf

Autos: ★ Corrado g60+★

5

Samstag, 5. September 2009, 12:49

keiner ne idee? :-r
Fehlende PS werden durch Wahnsinn ersetzt!!