Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

sonny

Anfänger

  • »sonny« ist männlich
  • »sonny« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 16. Dezember 2006

Wohnort: Dresden

Autos: Golf 2

1

Mittwoch, 31. Januar 2018, 17:02

Audi A3 1.8t Zündaussetzer

Hallo, ich habe mir einen A3 (MKB: AQA, E-Gas, original Software) als übergangsauto geholt. Leider nimmt er in unregelmäßigen Abständen kein Gas mehr an, bzw fühlt es sich so an als ob er nicht richtig zünden würde. Das passiert meistens so im Drehzahlbereich zwischen 2000 und 3000 Umdrehungen. Ob es kalt, warm, nass oder trocken ist, spielt dabei keine Rolle. Auch ob der Motor warm oder kalt ist, tut nix zur Sache. Das Problem ist auch nicht permanent da. Die letzten 5 Tage (400km) zb. lief er ohne ein einziges mal zu mucken. Heute fing es mal wieder kurz an.
Am Anfang dachte ich an die Zündendstufe, doch leider besitzt er keine. Im Fehlerspeicher steht auch nichts.

Bis jetzt habe ich folgende Sachen (nicht nur wegen dem Fehler) getauscht:

- Luftfilter
- Zündkerzen (keine verbesserung)
- Zündspulen (keine verbesserung)
- Schubumluftventil
- Luftmassenmesser
- N75


Ich weiß das es viele Solche Beiträge gibt, die meisten enden damit das es irgendwas von den oben genannten Teilen war. Allerdings die, wo der fehler immer noch da war, verlaufen sich im nichts.

Henry

Moderator

  • »Henry« ist männlich

Beiträge: 1 387

Registrierungsdatum: 11. September 2005

Wohnort: NRW

Autos: Auto, Gokart, Hifi

2

Dienstag, 13. Februar 2018, 12:25

Es kann auch an der Spritversorgung liegen, sprich Düsen und Benzinpumpe.

Aber auch solche Kandidaten wie Aktivkohlefilter und zusammenhängende Teile können solche Aussetzer hervorrufen.

Was mir in dem Zusammenhang einfällt, schau dir mal alles etwas genauer an, nicht dass irgendwo Falschluft gezogen wird!
Gruß
Henry