Du bist nicht angemeldet.

HoTTe83

Profi

  • »HoTTe83« ist männlich
  • »HoTTe83« ist der Autor dieses Themas

Beiträge: 654

Registrierungsdatum: 1. März 2002

Wohnort: Herten (Kreis Recklinghausen]

Autos: Piaggio TPH :) , Golf II

1

Montag, 10. September 2007, 12:08

Antriebsproblem beim Vectra c

Mahlzeit


Es geht um einen Vectra C Bj 2003, Benziner mit 2,2L

Meine Eltern waren im Urlaub, und haben mich vor 3 Tagen angerufen, weil sie ein Problem mit dem Wagen haben. Naja sie sind n 2 Werkstätten gewesen, und die haben denen über 250€ abgezockt für nichts. Nur fürs gucken etc.



Also das Problem ist folgendes. Wenn ich im stand den Motor hochdrehe ist eigentlich alles ok. Aber sobald ich losfahre merkt man ein kräftiges ruckeln bzw. vibrieren in den Beinen. Als ob man Trecker fahren würde. Aber sobald man auf die Kupplung tritt ist das geräusch und die vibrationen sofort weg. Es ist aber nur beim gas geben, auch bei hohen geschwindigkeiten.



Ich weiß auch nicht wieso die Werkstatt da soviel am Motor selber geguckt hat, und Zündkerzen etc. gewechselt wurden. Laut dem Meister hört sich das an als ob der Wagen nur auf 3 Pötten laufen würde, aber das ist schwachsinn. Sonst wäre ja dasselbe wenn man auch die Kupplung tritt.



was würdet ihr sagen? kupplung oder gar getriebe?

  • »volatile void« ist männlich

Beiträge: 75

Registrierungsdatum: 7. September 2005

Wohnort: Heilbronn

Autos: Audi A3 1.8T

2

Montag, 10. September 2007, 12:12

Wieviel km hat er denn drauf?
Gruß, Thomas

Audi A3 1.8T | AUM 150 PS | ebonyschwarz-perleffekt #LZ9W

HoTTe83

Profi

  • »HoTTe83« ist männlich
  • »HoTTe83« ist der Autor dieses Themas

Beiträge: 654

Registrierungsdatum: 1. März 2002

Wohnort: Herten (Kreis Recklinghausen]

Autos: Piaggio TPH :) , Golf II

3

Montag, 10. September 2007, 12:25

der hat jetzt 85.000km drauf. er wird viel langstrecke gefahren

andreas332

Anfänger

  • »andreas332« ist männlich

Beiträge: 3

Registrierungsdatum: 23. Juli 2007

Wohnort: Österreich

Autos: golf2 edition one

4

Montag, 10. September 2007, 12:33

tippe auf kupplung oder Getriebe.

du sagst ja, dass das Problem weg ist sobald die Kupplung getretten wird, da müsste es eines dieser 2 Komponenten sein.

denniswvw

Fortgeschrittener

  • »denniswvw« ist männlich

Beiträge: 266

Registrierungsdatum: 2. Mai 2005

Wohnort: 44... Bochum

Autos: Passat 35i G60 Limo

5

Montag, 10. September 2007, 12:37

Hört sich für mich nach Kupplung an, wenn es das Getriebe wäre würde das Vibrieren ja beim auskuppeln nicht verschwinden.

SDI-Driver

Erleuchteter

  • »SDI-Driver« ist männlich

Beiträge: 3 105

Registrierungsdatum: 8. November 2002

Wohnort: Saarländer

Autos: W204.077, Golf III 4Motion

6

Montag, 10. September 2007, 12:40

RE: Antriebsproblem beim Vectra c

Zitat

Original von HoTTe83
Mahlzeit


Es geht um einen Vectra C Bj 2003, Benziner mit 2,2L

Meine Eltern waren im Urlaub, und haben mich vor 3 Tagen angerufen, weil sie ein Problem mit dem Wagen haben. Naja sie sind n 2 Werkstätten gewesen, und die haben denen über 250€ abgezockt für nichts. Nur fürs gucken etc.



Also das Problem ist folgendes. Wenn ich im stand den Motor hochdrehe ist eigentlich alles ok. Aber sobald ich losfahre merkt man ein kräftiges ruckeln bzw. vibrieren in den Beinen. Als ob man Trecker fahren würde. Aber sobald man auf die Kupplung tritt ist das geräusch und die vibrationen sofort weg. Es ist aber nur beim gas geben, auch bei hohen geschwindigkeiten.



Ich weiß auch nicht wieso die Werkstatt da soviel am Motor selber geguckt hat, und Zündkerzen etc. gewechselt wurden. Laut dem Meister hört sich das an als ob der Wagen nur auf 3 Pötten laufen würde, aber das ist schwachsinn. Sonst wäre ja dasselbe wenn man auch die Kupplung tritt.



was würdet ihr sagen? kupplung oder gar getriebe?


So blöd das klingt aber das kann schon sein von wegen Zündaussetzern. Hatte das mal an nem 1,4er 75 PS im Golf 4 noch mit Zündkabeln. Im Stand hochdrehen war das eigentlich auch ok aber bei fahren hat der gemacht dass dir schlecht wurde ;).

Hab auch meinen 1.8T mal nur auf 3 Zylindern laufen lassen damals bei der Fehlersuche und so derb wie man vermutet merkt man das im Stand nicht.

Was sagt der Fehlerspeicher?

SDI

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SDI-Driver« (10. September 2007, 12:41)


HoTTe83

Profi

  • »HoTTe83« ist männlich
  • »HoTTe83« ist der Autor dieses Themas

Beiträge: 654

Registrierungsdatum: 1. März 2002

Wohnort: Herten (Kreis Recklinghausen]

Autos: Piaggio TPH :) , Golf II

7

Montag, 10. September 2007, 13:07

Fehlerspeicher sagt gar nichts, deswegen schließe ich was elektrisches fast aus. Und zündmodul und solche dinge müssten ja drin stehen.

und vorallem... sagen wir mal ich fahre 100 gebe gas, dan hört man das bzw. merkt man das vibrieren, aber es hört von einer sekunde zur nächsten auf wenn ich auf die kupplung trete, auch wenn ich dabei die drehzahl konstant sagen wir mal auf 4000u/min halte. und wenn er auf 3 pötten laufen würde, müßte er in diesem moment ja weiter vibrieren, oder?


was könnte an der kupplung im eiemr sein? ne feder gebrochen oder so? oder könnte gar die schwungscheibe im eimer sein? weil sowas hatte ich mal in mener lehre. die war total verzogen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »HoTTe83« (10. September 2007, 13:13)


denniswvw

Fortgeschrittener

  • »denniswvw« ist männlich

Beiträge: 266

Registrierungsdatum: 2. Mai 2005

Wohnort: 44... Bochum

Autos: Passat 35i G60 Limo

8

Montag, 10. September 2007, 13:18

Kann vieles sein, Schwungscheibe, Belag zerlegt, Kupplungsautomat Federngebrochen oder Ausrücklager. Letzteres würde ich anhand deiner Symptome ausschliessen.

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

9

Montag, 10. September 2007, 21:39

Ich würde sagen eine der Antriebswellen ist durch wir haben in unserem Fuhrpark 6 dieser Modelle und bei zweien gab es probleme mit den Antriebswellengelenken !

Oder eins der Ventiele ist gebrochen ist auch mal vorgekommen bei Km Stand 91000 die werkstatt hat ne Woche lang gesucht der Motor lief sporatisch auf drei töpfen und hat gespuckt dann wieder drei tage ohne probleme !

Auch ein grosses Problem ist beim Direkteinspritzer die Hochdruckpumpe der Einspritzung verreckt alle 70000 - 90000 Km !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Garlock« (10. September 2007, 21:42)


  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

10

Montag, 10. September 2007, 21:43

Juhu, genau das gleiche Problem hatte mein Schwager beim VECTRA vor 4 Wochen. Anfangs war es nurn leicht, aber zum Schluss konnte er nicht mehr fahren, hat nur noch geruckelt. Hab mir das Auto dann vorgeknöpft. Aber nachdem ich an den Antriebswellen sowohl Rad als auch Getriebeseitig nix gesehen hab,... Hab ich passen müssen. Hab gesagt, das kommt ausm Getriebe und nen Opel Getriebe lang ich net an, da kenn ich mich überhaupt net aus..
Also ist er in die Werke: und was wars: Ausm Differenzial hats 4 Zähne raus gerissen....

haben dann vom F16 nen neues rein und etz läufts wieder...


Sprech mal deine Werke da drauf an!!!!!!

HoTTe83

Profi

  • »HoTTe83« ist männlich
  • »HoTTe83« ist der Autor dieses Themas

Beiträge: 654

Registrierungsdatum: 1. März 2002

Wohnort: Herten (Kreis Recklinghausen]

Autos: Piaggio TPH :) , Golf II

11

Dienstag, 11. September 2007, 10:12

aber beim differenzial dürfte das geräusch ja nicht weggehen, wenn ich die kupplung trete, dasselbe bei den antriebswellen, oder sehe ich das falsch?
ventil abgerissen glaube ich auch nicht, hab die kompression gemessen, und da war nichts unauffälliges, da hätte man ja was sehen müssen, oder?


@garlock, ja hochdruckpumpe hat mir auch schon jemand gesagt, würde der fehler nicht im speicher stehen? und wie genau würde sich das zeigen?

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

12

Dienstag, 11. September 2007, 19:27

Eine Defekte Hochdruckpumpe äussert sich durch schlechte gasannahme verschlucken bocken bis zu garkeine Leistung (mit max. 30 Kmh nachhausefahren) sporatisch läuft er auch wieder wie ne Eins !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

HoTTe83

Profi

  • »HoTTe83« ist männlich
  • »HoTTe83« ist der Autor dieses Themas

Beiträge: 654

Registrierungsdatum: 1. März 2002

Wohnort: Herten (Kreis Recklinghausen]

Autos: Piaggio TPH :) , Golf II

13

Mittwoch, 12. September 2007, 13:01

so @ garlock nochmal

meine eltern ahben den wagen jetzt nochmal in eine opel werkstatt gebracht. und die haben dasselbe gesagt wie du. sie sagen die antriebswelen sind im eimer (beide komischerweise), kostenpunkt mit einbau 2000€ *lol*. also erstmal ist das komisch, denn normal wäre ja nur ein gelenk im eimer, ich glaube nicht das alle 4 gelenke kaputt sind, aber egal.

aber kann mir jemand erklären warum bei defekten a-wellen bzw. gelenken das geräusch und die vibration bei gedrückter kupplung nicht zu hören ist???

Pink

Fortgeschrittener

  • »Pink« ist männlich

Beiträge: 420

Registrierungsdatum: 2. August 2007

Wohnort: Deutschland - Freiburg an der Elbe

Autos: Golf II- 1,6TD + Golf II Syncro - 1,9TD (Projekt) + Opel GT 30E + Monza 3,0-24V + Audi A6 Avant Quattro

14

Mittwoch, 12. September 2007, 13:29

Zitat

Original von HoTTe83
so @ garlock nochmal

meine eltern ahben den wagen jetzt nochmal in eine opel werkstatt gebracht. und die haben dasselbe gesagt wie du. sie sagen die antriebswelen sind im eimer (beide komischerweise), kostenpunkt mit einbau 2000€ *lol*. also erstmal ist das komisch, denn normal wäre ja nur ein gelenk im eimer, ich glaube nicht das alle 4 gelenke kaputt sind, aber egal.

aber kann mir jemand erklären warum bei defekten a-wellen bzw. gelenken das geräusch und die vibration bei gedrückter kupplung nicht zu hören ist?


Hallo,

der Antrieb ist dann vom Motor abgekoppelt, das Auto rollt nur noch, somit liegt keine Antriebsbelastung / Torsionsbelastung auf den defekten Gelenken. Sobald wieder Antriebskraft einfließt / eingekuppelt wird, werden die Wellen wieder auf Torsion beansprucht. Und bei ausgeschlagenen Gelenken wird es mechanische Geräusche geben, da das Spiel zu groß ist.

MfG

Wolfgang