Du bist nicht angemeldet.

Cyberfrag

Anfänger

  • »Cyberfrag« ist männlich
  • »Cyberfrag« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 7. September 2005

Wohnort: Kreis Helmstedt

Autos: Golf II 90 PS GL

1

Mittwoch, 18. April 2007, 19:42

Golf 2 Anlasser ausbauen RP Motor

Hi,
ich wollte meine Kupplung neu machen.
In einigen Anleitungen habe ich gelesen das man den Anlasser auch abbauen muß.
Ich bekomme aber die obere Schraube des Anlassers nicht ab.
Die geht glaube auch zum Hydrölager, bzw hält das Getriebe.
Besser gesagt ich bekomme keine Nuß drauf. :-r
Ich habe zwei verschiedene bereits probiert.
Der Platz zwischen Schraube und Anlasser ist zu gering.
Ein Maulschlüssel geht auch nicht, da man den nicht bewegen kann, da er sofort gegen den Anlasser stößt.
Gibt es da einen Trick?
Ich habe keine Drehbank zur Hand. =)

Und auf eine dämliche Schraube von der langen Antriebswelle, will der Vielzahn nicht drauf.
Eine Idee wie man sie dennoch lösen kann?
Welches dämliche Rindvieh, macht dort unten wo der meiste Dreck fliegt, überhaupt so eine Dreck anfällige Schraube hin? :tock: :-r :motz

Danke

2

Mittwoch, 18. April 2007, 20:17

Das kann doch alles nicht sein. Da mußt Du einfach ein wenig probieren.

  • »Godfather-toth« ist männlich

Beiträge: 2 090

Registrierungsdatum: 19. Dezember 2004

Wohnort: Muggensturm

Autos: Golf II

3

Mittwoch, 18. April 2007, 20:22

Mit einem Schlüssel kann man den Lösen die Schraube vom Anlasser.Habe ich auch bereits hinter mir.Ist halt keine Org.Schraube drin.
Zu der Antiebswellenschraube,Vielzahn mit Hammer eintreiben.Falls Gewinde rund,nimmst einen größeren Torx

golfers

Fortgeschrittener

  • »golfers« ist männlich

Beiträge: 158

Registrierungsdatum: 10. Januar 2006

Wohnort: HH nord

Autos: g2 t4

4

Mittwoch, 18. April 2007, 20:23

die vielzahn mit nem hammer vorsichtig rein hauen und dann drehen dabei vorsichtig mit dem hammer drauf tickern !

Cyberfrag

Anfänger

  • »Cyberfrag« ist männlich
  • »Cyberfrag« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 7. September 2005

Wohnort: Kreis Helmstedt

Autos: Golf II 90 PS GL

5

Donnerstag, 19. April 2007, 09:20

So, die Mission ist doch noch geglückt. :-z
Beim Anlasser half eine "Vielzahnnuss" die ist schmaler.
Scheint so als wenn unten zwischen Schraube und Anlasser etwas festgegammelt war.
Deshalb war der Platz zu gering für eine normale Nuss.
Bei der Antriebswelle half dann ein großer Bitsatz.
Den konnte ich besser drauf schlagen.
Allerdings habe ich ein paar Ecken vom Bit leicht beschädigt. 8o
Nun werde ich bestimmt von meinem "Verleiher" etwas beschädigt. :(
Ich hatte vorher nur einen kleinen Bit Einsatz.
Das war zwar etwas fummelig aber bis auf die eine Schraube, habe ich alle anderen damit lösen können.
Typisch entweder klappt gar nichts oder aber die Allerletzte Schraube mahct zicken! :-r

6

Donnerstag, 19. April 2007, 10:01

Du weist aber schon, daß die Antriebswellen kein Torx sondern Vielzahn haben?
Da kommt man mit einem Torx nicht weiter.

Cyberfrag

Anfänger

  • »Cyberfrag« ist männlich
  • »Cyberfrag« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 7. September 2005

Wohnort: Kreis Helmstedt

Autos: Golf II 90 PS GL

7

Donnerstag, 19. April 2007, 10:11

@MRGolf
Wie kommst Du jetzt auf Torx?
Habe ich das irgendwo geschrieben?
Wenn ja war keine Absicht.
Mit kleinen Bit Einsatz meinte ich nur einen kurzen.
So wie für Akkuschrauber in etwa.
Wie gesagt war eine Fummelei aber ging zumindest bei 11 gut.

8

Donnerstag, 19. April 2007, 11:02

Irgendwer wollte einen Torx draufhauen.

Was ich nicht verstehe, warum kamst Du nicht mit einem Langen 3/8" Bit an die Schrauben dran?
Hattest du die Karre auf der Rampe oder auf einer Hebebühne/Bock? Wenn die Räder ausgefedert sind kommt man schlechter an die Schrauben dran, dafür lassen sich die Räder leichter drehen. :D

Cyberfrag

Anfänger

  • »Cyberfrag« ist männlich
  • »Cyberfrag« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 7. September 2005

Wohnort: Kreis Helmstedt

Autos: Golf II 90 PS GL

9

Donnerstag, 19. April 2007, 11:48

@ MRGolf
Jepp, er war aufgebockt.
Ich glaube ich bin etwas zu schlank, um so unter das Auto zu schlüpfen. :D
Eine Bühne nenne ich auch leider nicht mein eigen.
Es gingen eigentlich so ziemlich alle Schrauben gut ab.
Doch die eine Wollte irgendwie nicht.
Es war auch erst nicht die letzte.
Doch irgendwie hat bei der, der Balg am meisten gestört.
Dazu war sie wohl auch im schlechtesten Zustand.

10

Donnerstag, 19. April 2007, 12:06

Das sollte mit einem Langen Bit kein Problem sein.
Also vorne Vielzahn mit ca 5cm langem Schaft und hinten 3/8" antrieb. Damit kömmt man git an die Schrauben. Und das Werkzeug wirst Du zum Reinbauen eh wieder brauchen. Kostet 12 € oder so.