Du bist nicht angemeldet.

Nitro.jz

Anfänger

  • »Nitro.jz« ist männlich
  • »Nitro.jz« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 24. Oktober 2005

Wohnort: Russia

Autos: VW Golf II 1.8 MKB:RP

1

Samstag, 16. September 2006, 10:56

Plasma Tachoscheiben ->Problem

hy,

hab mir von ebay plasmatachoscheiben geholt.
mit doppelseitigem klebeband auf den originalen scheiben festgemacht,
alles eingebaut,aber jetzt geht die benzinanzeige und die wassertemp.anzeige nicht mehr. beide stehen auf der 0 stellung und bewegen sich kein stück.

kann es sein,dass die kleinen schwachen zeiger,irgendwie an den scheiben "kratzen" und es nicht schaffen sich zu bewegen?

und mir ist noch etwas nach dem einbau aufgefallen und zwar,

hinten am tachometer muss man ja wieder sonen kleinen "stecker" ranschrauben,der dann mit einer blechplatte überdeckt wird und die noch eine schraube in der ecke berührt. kann es jetzt sein,dass die dadurch kein signal bekommen?

oder was könnte ich da evtl. noch verplant haben?

Golf2Fan

Schüler

  • »Golf2Fan« ist männlich

Beiträge: 150

Registrierungsdatum: 11. Dezember 2005

Wohnort: Düsseldorf

Autos: Polo 6C GTI; Golf 2 GTI

2

Samstag, 16. September 2006, 12:51

Also das klingt fast so, als hätten sich die Zeiger für Benzin und Wassertemp. "rausgehängt". Heißt die liegen jetzt einfach lose in Ruhestellung.
Da ist ja unten bzw. oben an den Zeigern son kleiner Mechanismus der den Zeiger zieht. Weiß jetzt auch nicht, wie ich das vernünftig erklären soll. Naja und der hängt sich halt schonmal leicht raus, wenn man den Tacho aufmacht.

Nitro.jz

Anfänger

  • »Nitro.jz« ist männlich
  • »Nitro.jz« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 24. Oktober 2005

Wohnort: Russia

Autos: VW Golf II 1.8 MKB:RP

3

Samstag, 16. September 2006, 17:37

bekomm ich die leicht wieder rein? oder ist es besser zu kiesow zu fahren und dort mal ein paar von diesen teilen mitnehmen?

die MFA geht auch nicht richtig. sie zeigt keinen verbrauch und keine geschwindigkeit an

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nitro.jz« (16. September 2006, 17:42)


Eddi_Controletti

Erleuchteter

  • »Eddi_Controletti« wurde gesperrt

Beiträge: 3 230

Registrierungsdatum: 6. März 2006

Wohnort: Im 3-Eck MA/HD/KA

Autos: im Moment läuft nix

4

Samstag, 16. September 2006, 20:35

RE: Plasma Tachoscheiben ->Problem

Zitat

Original von Nitro.jz
hinten am tachometer muss man ja wieder sonen kleinen "stecker" ranschrauben,der dann mit einer blechplatte überdeckt wird und die noch eine schraube in der ecke berührt. kann es jetzt sein,dass die dadurch kein signal bekommen?

das dürfte der Spannungskonstanter sein.

Wegen den Zeigern: Da tippe ich eher auf Platzprobleme. Die Plasmascheiben tragen ja auf, und wenn zwischen P-Scheibe und Zeiger nicht genügend Luft ist, dann wird sich nicht viel bewegen. Hinter der Zeigerbewegung steht nicht so viel Kraft.
An der Tankanzeige kann zusätzlich noch dazu kommen, dass der Zeiger an der DZM-Scheibe schleift, vielleicht steht auch nur Deine Tankanzeige schief drin.

Grüße

Wavemaster707

Anfänger

  • »Wavemaster707« ist männlich

Beiträge: 6

Registrierungsdatum: 5. September 2002

Wohnort: Lübeck

Autos: Golf 2 GT Special

5

Dienstag, 19. September 2006, 23:58

Hallo,
habe mir letzte Woche auch Plasmatachoscheiben eingebaut.
Beim ersten einbau hatte ich vergessen die kleinen Muttern von hinten anzuziehen.
Und beim zweiten Mal habe ich gesehen,das sich die Tankanzeige garnicht bewegt,es lag an dem Doppelklebeband.
Durch die Wärme,die durch die Sonne erzeugt wird,löst sich das Klebeband ein bißchen,und hebt den Zeiger der Tankanzeige ein wenig
so das er am Drehzahlmesser klemmt.
Werde mir ein wenig Loctide Sekundenkleber drauf machen,
nicht viel,nur an die Kanten der Tankanzeige.

Noch eine Frage an dich,welche Tachobeleuchtung(Farbe) hast du genommen.
Habe meine blauen LED`s drin gelassen.
Habe mal was gelesen,von UV-LED`s damit die Zeiger wenn sie Rot sind,
besser leuchten.
Vielleicht kann ich morgen mal Bilder machen,einmal tagsüber und nachts.
Vielleicht kann ich ja eure Meinung hören.

gruß
Wavemaster707