Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

AxelF

Fortgeschrittener

  • »AxelF« ist männlich
  • »AxelF« ist der Autor dieses Themas

Beiträge: 226

Registrierungsdatum: 2. März 2002

Wohnort: Bostalsee

Autos: G2 Umbau VR6

1

Freitag, 1. September 2017, 13:45

VR6 Golf 2 Umbau Hilfe!! (Fehler gefunden)

Moin!
Ich hab mir nen VR6 in meinen G2 gebaut. Hab aber ein Problem.
Der Motor springt an, und läuft, aber so ca. nach 15 Sekunden geht er einfach aus, als ob jemand den Schlüssel drehen würde. :wallbang:
bei jedem 3.-4. Einschlaten der Zündung tackert das Ventil für den Aktivkohlebehälter und dann springt er auch nicht an.

Kennt jemand von euch das Phänomen? Kann mir jemand helfen.
Ist evtl. das STG im Eimer?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AxelF« (2. September 2017, 11:18)


Mr.KroSsE

Fortgeschrittener

  • »Mr.KroSsE« ist männlich

Beiträge: 335

Registrierungsdatum: 28. Januar 2008

Wohnort: Hamburg

Autos: Golf 2 GTI

2

Freitag, 1. September 2017, 17:49

Moin...
ich hatte bei meinem Umbau damals genau den gleichen Fehler, bei mir war es ein Stecker der auf den Aktivkohlebehälter gehörte, aber falsch belegt war und ich ihn versehentlich auf Grund der passenden Länge auf einen Tempfühler nähe Wärmetauscher gesetzt hatte. Ist zwar eeeewig her, aber meine dass es u.A. ein gelbes Kabel war.
Es gibt nichts feigeres, als sich am Auto eines Mannes zu rächen. Der Wagen eines anderen Mannes hat Tabu zu sein, das verstößt gegen die Regeln - Vincent Vega / Pulp Fiction

AxelF

Fortgeschrittener

  • »AxelF« ist männlich
  • »AxelF« ist der Autor dieses Themas

Beiträge: 226

Registrierungsdatum: 2. März 2002

Wohnort: Bostalsee

Autos: G2 Umbau VR6

3

Samstag, 2. September 2017, 11:15

Fehler gefunden :zwinker2:

Falls es jemand interessiert, es war das falsche Relais auf Steckplatz 3. Es muss 109 rein, ich hatte 30 drin.