Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

1

Dienstag, 13. September 2011, 23:28

Golf 2 PN: Motordrehzahl geht beim Kupplungstreten in der Kurve hoch

Ich habe mich gerade 10 Minuten mit der Suchfunktion beschäftigt, aber wohl doch nicht die richtigen Stichwörter gefunden. Das Problem gab's bestimmt schon mal: Heute kam meine Frau nach Hause und sagte, dass ihr zum wdh. Mal die Drehzahl bei unserem 91er Golf 2 hochgegangen ist. Das passiert ihr wohl manchmal, wenn sie auf die Kupplung dreht. Teilweise geht sie dann auch nicht mehr runter. Hängt dann der Gaszug oder muss ich was anderes überprüfen? Bin für jeden Tipp dankbar, bevor ich wieder meinen Kopf in den Motorraum stecke.
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

andreas

Profi

Beiträge: 770

Registrierungsdatum: 26. März 2002

2

Mittwoch, 14. September 2011, 10:11

alle schläuche prüfen, ob die dicht sind und fest sitzen. thema nebenluft.

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

3

Donnerstag, 13. Oktober 2011, 20:56

Ich dachte ich hätte den Fehler gefunden, da der Gaszug etwas gequetscht verlegt war. Pustekuchen. Dann alle Schläuche gecheckt (die ich aber vor 2 Jahren erneuert hatte). Auch die Vergaserdichtung ist noch ohne Risse - keine Nebenluft. Heute wieder dasselbe Problem: Ich trete nach 10km die Kupplung und die Drehzahl rauscht hoch. Kommt erst nach ein paar Sekunden von alleine wieder runter.Hab mir hier mal so einhige andere threads durchgelesen, aber genau dieses Problem ist irgendwie nicht dabei. Hat noch jemand einen Tipp, was ich als nächstes untersuchen könnte? Ich hab das Gefühl, dass irgendwie eine Klappe hängt...
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

Norman6NF

Schüler

Beiträge: 82

Registrierungsdatum: 18. Oktober 2008

4

Freitag, 14. Oktober 2011, 13:03

Geht die Drehzahl sofort hoch oder erst wenn sich der Leerlauf einstellen müsste?
Hast du den Fehlerspeicher schonmal ausgeblinkt?

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

5

Freitag, 14. Oktober 2011, 20:42

Drehzahl geht hoch, wenn ich vor 'ner Kurve die Kupplung trete, oder wenn ich stehen bleibe, um z.B. rückwärts einzuparken. Fehlerspeicher werd ich morgen mal ausblinken.
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

Luda

Fortgeschrittener

Beiträge: 262

Registrierungsdatum: 16. Oktober 2004

Wohnort: Karslruhe

Autos: Golf 4 20VT

6

Freitag, 14. Oktober 2011, 22:17

Hoffe ich verstoß mit dem Link nicht gegen Forenregeln. Ich würde mal die Drosselklappe ausbauen und reinigen.



http://www.nicomania.de/auto/drosselklap…ller-reparieren



Massekabel würde ich auch noch prüfen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Luda« (14. Oktober 2011, 22:19)


its an nrg

Anfänger

  • »its an nrg« ist männlich

Beiträge: 57

Registrierungsdatum: 24. Januar 2011

Wohnort: Hamburg

Autos: Polo 6N GTI Limited Edition, Golf 3 GTI Edition 16VT (Aufbau)

7

Samstag, 15. Oktober 2011, 02:54

Kannst natürlich auch haben, das Feuchtigkeit in den Gaszug gekommen ist und der jetzt bisschen Rost angesetzt hat.
Hatte den Spaß damals mitm Roller bzw. auch mit den Fahrradbremsen.

Kannst ja versuchen den Gaszug mit Siliconöl/WD40 einzusprühen.

Gruß Nils

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

8

Samstag, 15. Oktober 2011, 19:57

Danke für eure Antworten, vor allem der Reparatur-link ist sehr cool. Leider konnte ich den Fehlerspeicher noch nicht auslesen, da ich meinen Diodenprüfer verlegt hab, Mist. Hab heute noch mal das Lufigeraffel runtergenommen und einen Schlauch vom DKA gefunden, den ich noch nicht getauscht hatte und der ganz leicht porös war, glaub aber nicht, dass das die Ursache war. Werd's herausfinden. Nach meiner Recherche hier und in den einschlägigen Rep-Anleitungen tippe ich vom Problem her auch auf den DKA. Hab heute 2 Widerstände am Stecker durchgemessen, die aber in Ordnung waren.
Gaszug hatte ich schon eingesprüht.
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

  • »CorradoVR6_2.9« ist männlich

Beiträge: 20

Registrierungsdatum: 17. April 2011

Wohnort: München

Autos: Mein Corrado VR6

9

Sonntag, 16. Oktober 2011, 22:08

Berichte dann mal bitte, ist bei meinem Golf genauso -.- Spetzl ist von mir Mechaniker aber der findet NICHTS...
Breite Backen, Fetter Sound, Mfg VR6!

turnschuh

Anfänger

Beiträge: 22

Registrierungsdatum: 27. Juli 2011

10

Dienstag, 18. Oktober 2011, 19:48

Hatte ich auch immer an meinem 2er 1.6 pn.
Das ist der leerlaufzurücksteller, also dieses ding was am vergaser dran ist, wo die bautenzugbefestigung gegendrück, mit so einer feder dran, kaputt. Da ist innen das Membran gerissen. Musst du dir auf dem schrott holen.
Denn anders kannst du es nicht bezahlen! Mit vergaser( gibt es nicht einzeln zu kaufen kostet das bei vw ca 400 euro!)

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

11

Samstag, 29. Oktober 2011, 19:33

Kann man die Membran denn einfach so tauschen? Dafür muss man doch erst den DKA auseinander nehmen, oder?

Ich hab jetzt mal den DKA von einem Ersatzvergaser, den ich mir mal über ebay zugelegt hatte, drangeschraubt. Scheint aber schon was ausgenudelt zu sein. Bisher bewegte sich das Gaspedal immer automatisch ein Stück nach vorne, jetzt nicht mehr. Läuft trotzdem okay. Jetzt werde ich mal beobachten, ob die Drehzahl irgendwann wieder spinnt.

Danke für eure Tipps hier!
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

martina

Anfänger

Beiträge: 11

Registrierungsdatum: 28. Oktober 2011

12

Mittwoch, 2. November 2011, 20:41

Der Golf von meinem Freund macht das auch.
Hab mir sagen lassen, daß es am Vergaser liegt, von jemand der sich auskennt.
Der Vergaser verursacht solche Drehzahlschwankungen.
War wohl nicht ganz ausgereift die Vergasertechnik damals, die angewendet wurde bei VW.
Und derjenige, der das sagte mit dem Vergaser, meinte noch, daß wir nie wirklich froh werden, mit diesem Auto.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »martina« (2. November 2011, 20:55)


George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

13

Mittwoch, 2. November 2011, 21:01

Also wir sind "richtig froh mit dem Auto" - und das seit einigen Jahren. Fährt immer, rostet nicht und bekommt immer eine neue Plakette (bisher). Die leichten Drehzahlschwankungen sind ja normal, aber dass wie bei unserer Kiste das Gas hoch bleibt ist halt auch gefährlich. Bisher konnte ich diese Ausfälle nach Tausch des DKA nicht mehr beobachten, toi toi toi...
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

martina

Anfänger

Beiträge: 11

Registrierungsdatum: 28. Oktober 2011

14

Mittwoch, 2. November 2011, 22:21

Mit nicht froh meinte ich nicht, daß das Auto keine TU mehr bekommt...
Der Mensch der mir das sagte, tat es auch nicht, um sich selber zu bereichern.
Wie sowas ja oft vor kommt, gerade in Werkstätten.
Sondern er tat genau das Gegenteil.
Er wollte mir mit aller Gewalt dieses Auto ausreden, wegen des Vergaserproblems.
Weil man machtlos ist gegen dieses Problem auf längere Zeit.
Dazu sagte er, daß das Vergaser einstellen, eine ziemlich sinnlose Tätigkeit ist, an dem Auto, weil man da machtlos gegen ist.
Es wirkt nur kurze Zeit und kommt irgendwann wieder.
Also sozusagen rausgeschmissenes Geld.
Wir haben ein Automatikgetriebe drin.
Da knallen die Gänge vom feinsten, wegen der zu hohen Drehzahl...
Und ich denke mal, beim Schaltgetriebe wirkt sich das dann so ähnlich aus, daß die Drehzahl hoch geht, beim Kupplung treten.

turnschuh

Anfänger

Beiträge: 22

Registrierungsdatum: 27. Juli 2011

15

Donnerstag, 3. November 2011, 20:48

@martina
wie ich oben auch schon schrieb, da ist die membran am vergaser wo der "bautenzughebel" (ich nenne es jetzt einfach mal so) defekt!
ich hatte das auch bei meinem und nach dem wechsel alles tip top! ein sehr guter sparsamer und recht flotter golf. Und die membran geht nicht zu reparieren und die gibt es auch nicht einzeln! Und das problem haben schon viele gehabt. Nach dem wechsel ist meistens alles wieder tutti. ;)

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

16

Donnerstag, 3. November 2011, 21:58

Die Membran müsste dann hier (DKA) drin sein:
»George« hat folgendes Bild angehängt:
  • $(KGrHqQOKpME3t09uOglBN+cvD2onQ~~0_35.JPG
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

martina

Anfänger

Beiträge: 11

Registrierungsdatum: 28. Oktober 2011

17

Freitag, 4. November 2011, 01:26

Was ich oben schrieb schließt ja nicht zwingend aus, daß es nicht zusätzlich ein anderes rein mechanisches Problem geben kann.
Sowas ähnliches hatte ich schon bei meinem Taunus damals.
Allerdings hatte der einen Doppelvergaser.
Die Klappensteuerung lief über zwei Zahnräder.
Ein Zahnrad nutzte sich ab und sprang über.
War nicht mehr in der richtigen Position.
Und er gab nur noch Vollgas...

vr6-henry

Moderator

  • »vr6-henry« ist männlich

Beiträge: 1 384

Registrierungsdatum: 11. September 2005

Wohnort: NRW

Autos: Auto, Gokart, Hifi

18

Freitag, 4. November 2011, 09:07

Wir sind aber nicht bei Ford und fahren keinen Taunus... Sorry, aber ich denke wir kommen so nicht weiter.

Die PN Motoren sind besser als ihr Ruf! Das Problem mit dem 2ee Vergaser taucht immer wieder mal auf, der Leerlaufrücksteller macht hin und wieder Probleme.

Man sollte aber in erster Linie den Vergaser mal reinigen und alle Unterdruckschläuche + Vergaserdichtflansch kontrollieren, bevor man mit großen Maßnahmen beginnt.
Wir fahren bereits das sechste Auto mit PN, und die hatten alle > 180 Tkm runter, bis auf einen gab es kaum Probleme mit dem Vergaser.
Gruß
Henry

RedRacer

Fortgeschrittener

  • »RedRacer« ist männlich

Beiträge: 548

Registrierungsdatum: 10. November 2002

Wohnort: Magdeburg (SA) oder Laage (MV)

Autos: Golf 5 GT Sport, Golf 2 (die ewige Baustelle)

19

Freitag, 4. November 2011, 10:31

Habe meinen auch 350 000 km gefahren, ohne größere Probleme. Die Heizung von der Gemischanreicherung war mal defekt, was bei kaltem Wetter "Vergaservereisung" nach sich zog. Dann auch nen gerissenen Vergaserflansch bei ca. 280 000 km (bekommt man für den halben VW-Preis als Originalteil bei Pierburg bzw. Zulieferer) und immer mal wieder die etlichen Unterdruckschläuche, die gerne mal undicht werden und einreißen. Am Ende hatte ich auch Probleme mit dem Drehzahlsteller für Leerlaufdrehzahl...aber dann war's auch egal, weil nen anderer Motor einzug hielt... :D
Ich weiß, daß ich anders bin...na und?! :-3

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RedRacer« (4. November 2011, 10:34)


martina

Anfänger

Beiträge: 11

Registrierungsdatum: 28. Oktober 2011

20

Freitag, 4. November 2011, 12:45

Wollte damit nur ausdrücken, daß es auch sein kann, daß die Klappen offen bleiben können, weil sich irgendwas verklemmt hat.

Und was unseren Vergaser angeht.
Der hat das Drehzahlproblem voll abgefaßt.
An einem Tag knallen die Gänge der Automatik.
Am nächsten springt er saumäßig an.
Geht laufend aus nach dem starten.
Ein anderes Mal nimmt er kein Gas an.
U.s.w.

Ah ja.
Eins noch dazu.
Das Grundprinzip der Vergaser ist doch immer das Gleiche.
Nur daß es beim Doppelvergaser fast jedes Teil 2 x gibt.

RedRacer

Fortgeschrittener

  • »RedRacer« ist männlich

Beiträge: 548

Registrierungsdatum: 10. November 2002

Wohnort: Magdeburg (SA) oder Laage (MV)

Autos: Golf 5 GT Sport, Golf 2 (die ewige Baustelle)

21

Freitag, 4. November 2011, 15:42

Nunja, der Vergaser ist aber auch kein "Zauberkasten", den man machtlos gegenübersteht.
Hat der schon mal ne richtige Fehlersuche hinter sich (da kann man ja Einiges messen...)? Wurden Blinkcodes ausgelesen? Wurde die Stellglieddiagnose mal durchgeführt? Wie vr6-henry schon sagte, Reinigen bewirkt Wunder!
Bei Deinen Problem mit den Kaltstart könnte es auch am blauen Temperaturfühler liegen...
Ich hatte schon diverse Werkstätten durch. Viele hatten keine Ahnung, wobei öfter welche einfach nur zu faul waren mal im Detail zu suchen...Steuergerät auslesen -> einfach am Tester ran ... ist ja komisch...geht nicht..."Blinkcodes kann mein Tester nicht". Und dann die Sprüche: "Solange der läuft kann man den fahren, aber sobald was ist, sollte man sich schleunigst vom Wagen trennen." :cursing: Ich kann sie nicht mehr hören. ...alles Teufelszeug... :wallbang:
Habe ich selbst von VW-Vertragswerkstätten gehört, aber nachdem ich nen TSI hatte, war der Motor dann noch schlimmer, weil man da gar nix mehr machen kann... 8| :laugh: :spot:
Ich weiß, daß ich anders bin...na und?! :-3

George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

22

Freitag, 4. November 2011, 19:55

@Redracer, das ehe ich auch so. In einer Werkstatt lasse ich mich wegen Vergaserproblemen nicht mehr sehen, die kommen auf alle möglichen Gedanken, nur nicht auf die richtigen. Ich musste damnals x-mal dahin, weil mein Golf bei kühl-nassem Wetter immer ausging. Steuergerät sollte ich tauschen, brachte aber nix. Hier im Forum wurde mir sofort geholfen und das mehrmals. Damals war es ein klarer Fall von Vergaservereisung, weil die Warmluftklappe im Schnorchel nicht mehr aufging. Danach ein Fühler defekt (der Blaue). Konnte ich alles mit Hilfe von hier alles selbst erledigen, echt klasse!

Jetzt hoffe ich, dass der Tausch des DKA ausgereicht hat um die temporären Drehlzahlorgien zu beenden. Das Teil ganz auseinander zu bauen traue ich mir nicht ganz zu - obwohl, jetzt wo ich ihn eh hier rumliegen habe...
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

Eddie

Administrator & Webmaster

  • »Eddie« ist männlich

Beiträge: 5 154

Registrierungsdatum: 2. März 2002

Wohnort: Herxheim bei Landau

Autos: Golf II VR6 2,8 Edition One; Bora V6 4Motion

23

Samstag, 5. November 2011, 15:20

So, Eure ollen Geschichten bezüglich Eurer Werkstätten könnt Ihr Euch beim Kaffeeklatsch erzählen.
Obs Teile einzeln gibt hat auch nichts mit der Technik zu tun.
Wie viele Beiträge muss ich hier eigentlich noch (in DIESEM Thread) löschen, bis man das verstanden hat?!?!?
Eddie - wolfsburg-edition webmaster
:] wolfsburg-edition.de /.info


www.MagicCars.de
  • Produkte von: maXXline, MAM-Felgen, Wiechers, Bilstein, Eibach, H&R, Spax, K.A.W., Sebring, , SRS-Tec, VAG-Com, ZF Sachs, Barracuda, Keskin, SCC Adapter- und Spurplatten, RH, Artec, Petzolds Pflegeprodukte, House of Kolor (Effektlacke)
  • Bremsenteile: Standardteile, Sportbremsscheiben (gelocht,geschlitzt), Brembo
  • sonstiges auf Anfrage
Einfach mal was Gutes tun . . .


George

Anfänger

  • »George« ist männlich
  • »George« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 13. Februar 2006

Wohnort: Aachen

Autos: Spießer-Passat in Jägergrün und braunem Leder

24

Montag, 5. Dezember 2011, 18:43

Ich dachte schon, der DKA-Tausch hätte es gebracht.ABER: Heute ging es von vorne los. Sowohl beim Rückwärtsfahren als auch beim Fahren im Vierten auf der Landstraße: Urplötzlich saust die Drehzahl ins Unermessliche. Entweder, beide DKA sind hinüber (was ich aber bezweifle) oder aber der Fehler liegt noch irgendwo anders.
Komischerweise war es solange ruhig, wie es draußen trocken war. Seit gestern regnet's wie blöde und das Problem tritt wieder auf.
Bin echt ratlos...
"Von all den Dingen, die ich jemals in meinem Leben verloren habe, vermisse ich am meisten mein Gehirn" (Ozzy Osbourne)

Ähnliche Themen