Du bist nicht angemeldet.

sonny

Anfänger

  • »sonny« ist männlich
  • »sonny« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 16. Dezember 2006

Wohnort: Dresden

Autos: Golf 2

1

Montag, 10. Mai 2010, 21:20

Golf 3 gti startet nicht (2E)

habe hier einen 92er gti stehen der bald geschlachtet werden soll.

MKB: 2E

mein problem ist das er nicht anspringen will. er lief perfekt als ich ihn vor 2 monaten auf meinem hof abgestellt habe. heute wollte ich ihn anlassen und da hat er sich nicht mehr gezuckt. also im motorraum passiert garnichts. habe die sicherungen überprüft aber nichts gefunden.

könnte ein relai im sack sein? wenn ja welches und wo sitzt es?

sonst noch irgendwelche ideen?

licht und so funktioniert.

asso die innenraumleuchte und das schiebedach sind abgesteckt..könnte das ne ursache sein?

mfg

oldschool2er

Fortgeschrittener

  • »oldschool2er« ist männlich

Beiträge: 398

Registrierungsdatum: 27. Oktober 2008

Wohnort: Blankenburg/Harz

Autos: Golf 2 G60, Audi S4 B5

2

Montag, 10. Mai 2010, 21:28

batterie voll geladen? dreht der anlasser durch oder klackt der nur?

sonny

Anfänger

  • »sonny« ist männlich
  • »sonny« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 16. Dezember 2006

Wohnort: Dresden

Autos: Golf 2

3

Montag, 10. Mai 2010, 21:35

baterie geladen /haben es auch mit starthilfe versucht

anlasser macht garnichts. klickt nicht und dreht nicht.

sonny

Anfänger

  • »sonny« ist männlich
  • »sonny« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 16. Dezember 2006

Wohnort: Dresden

Autos: Golf 2

4

Montag, 10. Mai 2010, 23:07

mit anschieben springt er an. aber von allein starten tut er immer noch nicht. :(

cologne_cruiser

Fortgeschrittener

  • »cologne_cruiser« ist männlich

Beiträge: 411

Registrierungsdatum: 20. Oktober 2005

Wohnort: Köln

Autos: Audi A6 Avant 4.2 Quattro (LPG -> Öcotec) Golf 3 GTI "Highline" ( Wochenendauto, LPG -> Bigas )

5

Montag, 10. Mai 2010, 23:28

dann kann es ja nur der ZAS ( zündanlassschalter) oder der anlasser selbst sein...

Der Eine hat`s, der Andere wills



jumpmen

Fortgeschrittener

  • »jumpmen« ist männlich

Beiträge: 419

Registrierungsdatum: 2. März 2002

Wohnort: NRW Nähe Dortmund

Autos: Golf2 91er PN (und immer was zum basteln... demnächst Restauration und Motorumbau...); Golf3 GT

6

Montag, 10. Mai 2010, 23:38

nen 5er das es der Anlasser ist. Klopf mal mit nem Hammer etwas auf den Anlasser drauf. Wenn du Glück hast hängt nur der Magnetschalter...

  • »H-Town-Customs« ist männlich

Beiträge: 20

Registrierungsdatum: 10. Oktober 2007

Wohnort: Hannover

Autos: VW Golf II

7

Dienstag, 11. Mai 2010, 00:10

Wenn die Batterie schon älter ist und ein wenig schwach auf der Brust ist, dann kann er sein das sie sich selbstentladen hat, man nennt das auch Standschaden !
Selbst beim überbrücken tut sich nichts ! (Habe ich selber schon erlebt)
Baue eine andere Batterie ein, mit der du z.b. überbrücken wolltest und probiere es aus, bevor du den Zündanlassschalter oder den Anlasser wechselst !
Wenn du Glück hast springt der gute mit der anderen Batterie an 8)
Greets
H-Town-Customs

8

Dienstag, 11. Mai 2010, 01:04

Marder-Schaden?

schau mal ob wirklich alle leitungen in ordnung sind. :-i

pockman

Anfänger

  • »pockman« ist männlich

Beiträge: 23

Registrierungsdatum: 11. Juli 2008

Wohnort: Fürth

Autos: golf 2

9

Dienstag, 11. Mai 2010, 02:15

als aller erstes solltest du die hammer methode probieren, 2. die Batterie tauschen und wenn nix von beidem klappt den zünanlasschalter würde ich sagen

golfgti freak

Anfänger

  • »golfgti freak« ist männlich

Beiträge: 20

Registrierungsdatum: 23. April 2010

10

Dienstag, 11. Mai 2010, 13:04

jop hammer hilft immer :D würde auch sagen anlasser im eimer

sonny

Anfänger

  • »sonny« ist männlich
  • »sonny« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 16. Dezember 2006

Wohnort: Dresden

Autos: Golf 2

11

Dienstag, 11. Mai 2010, 16:10

also hab das ding mit dem hammer bearbeitet und leider war immer noch kein erfolg in aussicht. habe jetz mal den anlasser überbrückt ( hab direkt den strom von der baterie genommen) und sie da...er springt sofort an...also kann ja nur irgendwas an den kabeln nicht in ordnung sein...hab aber keine schäden feststellen können.... welche kabel kommen für den start in frage?

die lösung


des rätsels lösung....

eine nachrüstalarmanlge im kofferraum die keine masseverbindung mehr bekommt verhindert das starten des fahrzeugs und kann den neuen besitzer gut und gerne mal fünf stunden den nerv rauben... :cursing:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mr.b« (11. Mai 2010, 16:44)


Ähnliche Themen