Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wolfsburg Edition Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Dello

Anfänger

  • »Dello« ist männlich
  • »Dello« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 16. April 2004

Wohnort: Schweiz/Schaffhausen

Autos: Golf1 GTi, Golf1 Cabrio, Caddy, Polo G40, Golf2 GTi Horag Turbo, Vento VR6, Golf 2 G60 Edition One

1

Montag, 28. Dezember 2009, 22:12

VR6 stellt dauernd ab.

Tach zusammen



Habe seit ein paar Tagen bei meinem Vento das Problem, das er im Leerlauf immer mal wieder abstirbt.

Motor warm oder kalt spielt keine Rolle, Aussentemp das selbe. Sobald er den Leerlauf halten sollte, stirbt er ab.

Während der Fahrt alles problemlos, läuft ganz normal. Leerlauf kann mit dem Gaspedal problemlos simuliert werden, nur von alleine geht nichts mehr!



Hier der Log nach Löschen und erneuter Probefahrt:

--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 1H - VW Golf/Vento III
Scan: 01 02 03 08 12 15 25 41 56

-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: MFT\021-906-256.lbl
Teilenummer: 021 906 256
Bauteil: MOTRONIC M3.8.1 AT V02
Codierung: 00001
Betriebsnr.: WSC 00000

4 Fehlercodes gefunden:
00533 - Leerlaufregelung
14-10 - Adaptionsgrenze ( add ) überschritten - Sporadisch
00561 - Gemischanpassung
14-10 - Adaptionsgrenze ( add ) überschritten - Sporadisch
00268 - Magnetventil 6 (N93)
28-00 - Kurzschluß nach Plus

00561 - Gemischanpassung
12-10 - Adaptionsgrenze ( mul ) überschritten - Sporadisch
Readiness: Nicht Verfügbar

-------------------------------------------------------------------------------
Adresse 03: Bremsenelektronik Labeldatei: MFT\3A0-907-379.lbl
Teilenummer: 3A0 907 379 A
Bauteil: ABS/EDS ITTAE 20 GI V00
Codierung: 03604
Betriebsnr.: WSC 00000

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 08: Klima-/Heizungsel. Labeldatei: MFT\1H0-907-044-A.lbl
Teilenummer: 1H0 907 044 A
Bauteil: CLIMATRONIC V 21

1 Fehler gefunden:
01274 - Stellmotor für Staudruckklappe (V71)
35-00 - -

-------------------------------------------------------------------------------
Adresse 15: Airbag Labeldatei: MFT\6N0-909-60x-VW2.lbl
Teilenummer: 6N0 909 603 E
Bauteil: AIRBAG VW2 V00
Codierung: 00069
Betriebsnr.: WSC 01317

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 25: Wegfahrsperre Labeldatei: MFT\1H0-953-257.lbl
Teilenummer: 1H0 953 257 B
Bauteil: IMMO VWZ3Z0S1224862 V00
Codierung: 09600
Betriebsnr.: WSC 00000

Kein(e) Fehlercode(s) gefunden.

Ende --------------------------------------------------------------------



Was ist dieses ominöse Magnetventil?

Ist ein originaler Vento VR6 Bj: 12.1995, ruhende Zündung, MKB: AAA, Handschaltung (Ventil für Automat fällt flach) nichts umgebaut und nichts gepfuscht.

Fehler trat von einem Tag auf den anderen auf.



Hoffe einer von euch kann mir helfen.

Gruss Eric
Gruss Eric

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dello« (4. Januar 2010, 10:27)


  • »G2power« ist männlich

Beiträge: 1 464

Registrierungsdatum: 28. März 2004

Wohnort: Kreis BB

Autos: Corri VR6, G2 1.8T, W204.077

2

Dienstag, 29. Dezember 2009, 00:25

hi,

aaaaa ist ja schon einer mit 16bit stg und der el.DK.

da keinerlei fehler von dk teil ansich drin stehen, ala DK-adaption nicht i.o. usw. aber z.b gemischbildungn und ll-reglung, tippe ich auf eine gewaltige falschluftstelle "hinter der DK".

schau auch mal den kunstoffschlauch mit dem regelventil der vom ventildeckel zum ansaugschlauch geht an, die sind meist auch recht porös mittlerweile.



gruß ralf
viel hilft viel :-i

Ringmöhre vol.4

  • »Johnny Flash« ist männlich

Beiträge: 93

Registrierungsdatum: 24. Januar 2005

Wohnort: Steinfurt

Autos: Corrado VR6;1x 16V, Passat 35i Facelift Classicline

3

Samstag, 2. Januar 2010, 19:54

Jup, kann ich nen Lied von singen. Wird definitiv Falschluft sein....
Corrado und alles Andere erscheint plötzlich "normal"
Member of Corrado-Club-Germany.eV CCG#334

Dello

Anfänger

  • »Dello« ist männlich
  • »Dello« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 16. April 2004

Wohnort: Schweiz/Schaffhausen

Autos: Golf1 GTi, Golf1 Cabrio, Caddy, Polo G40, Golf2 GTi Horag Turbo, Vento VR6, Golf 2 G60 Edition One

4

Montag, 4. Januar 2010, 10:34

Hallo zusammen

Danke für die Infos. Kann ich aber wohl ausschliessen. Seit dem 2ten Mal Fehler auslesen, läuft er wieder problemlos.
Allerdings habe ich sonst gar nichts gemacht. Alle Schläuche an der DK sowie die Dichtung zur Ansaugbrücke habe ich kontrolliert und habe nichts gefunden.
Dichtungen zum Zylinderkopf habe ich soweit möglich auch überprüft und schaut alles i.O. aus.
Aber kann vielleicht mal einer was zu diesem Magnetventil sagen:
00268 - Magnetventil 6 (N93)
28-00 - Kurzschluß nach Plus


Nach der Suche in diversen Foren betreffend Diagnose habe ich nur herausgefunden, das dies ausschliesslich bei Fahrzeugen mit Automat verbaut ist.
Kann aber nicht sein, da ich einen absolut originalen VR6 habe, der so von VW ausgeliefert wurde!
Wäre froh, wenn mir da jemand helfen könnte.
Gruss Eric

Dello

Anfänger

  • »Dello« ist männlich
  • »Dello« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 16. April 2004

Wohnort: Schweiz/Schaffhausen

Autos: Golf1 GTi, Golf1 Cabrio, Caddy, Polo G40, Golf2 GTi Horag Turbo, Vento VR6, Golf 2 G60 Edition One

5

Donnerstag, 7. Januar 2010, 20:38

Keiner eine Idee?
Gruss Eric

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

6

Donnerstag, 7. Januar 2010, 21:52

Das ist auf jeden Fall ein Ventil im Automatikgetriebe überprüfe die Steckverbindungen zum Getribe !

mfg 8)
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Dello

Anfänger

  • »Dello« ist männlich
  • »Dello« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 16. April 2004

Wohnort: Schweiz/Schaffhausen

Autos: Golf1 GTi, Golf1 Cabrio, Caddy, Polo G40, Golf2 GTi Horag Turbo, Vento VR6, Golf 2 G60 Edition One

7

Freitag, 8. Januar 2010, 08:21

Ich habe KEIN Automatikgetriebe!!
Gruss Eric

  • »G2power« ist männlich

Beiträge: 1 464

Registrierungsdatum: 28. März 2004

Wohnort: Kreis BB

Autos: Corri VR6, G2 1.8T, W204.077

8

Freitag, 8. Januar 2010, 10:46

hi,

dann ist das Stg warscheinlich falsch codiert.
eigentlich können nur so die fehler des ATGs hochkommen.

mit was hast du ausgelesen?
evt. ist es ja auch ein "anzeige fehler" einer nicht richtig funzenden diagSW.
viel hilft viel :-i

Ringmöhre vol.4

  • »luheuser« ist männlich

Beiträge: 726

Registrierungsdatum: 2. Dezember 2004

Wohnort: Wiesbaden/München

Autos: 19E-299 Turbo, S4 B5, 4er GTI AUQ mit LPG,

9

Freitag, 8. Januar 2010, 13:19

wie wird das Stg um codiert? unter welchem Menü (codes?)
haben ist besser als brauchen

Dello

Anfänger

  • »Dello« ist männlich
  • »Dello« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 16. April 2004

Wohnort: Schweiz/Schaffhausen

Autos: Golf1 GTi, Golf1 Cabrio, Caddy, Polo G40, Golf2 GTi Horag Turbo, Vento VR6, Golf 2 G60 Edition One

10

Samstag, 9. Januar 2010, 17:17

Ausgelesen hab ich mit VCDS. Aktuellster Software-Stand.
Gruss Eric