Du bist nicht angemeldet.

derkaesp

Anfänger

  • »derkaesp« ist männlich
  • »derkaesp« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 6. Juni 2007

Wohnort: Königsberg

Autos: Golf 2 GT mit GX Motor Bj.87

1

Montag, 22. Dezember 2008, 22:18

Abblendlicht flackert

Moin.

Habe seit heute das Problem,dass mein Abblendlicht und die Innenraumbeleuchtung
flackert.

Ich habe die Suche schon benutzt nur habe ich dazu eine andere Frage:

Kann ich damit noch fahren???
Ich muss am Mittwoch 500 KM zur Family nach Hamburg fahren und ich habe morgen keine Zeit in irgendeine Werkstatt zu fahren.

Wäre für jede Hilfe dankbar.
Werde nochmal nach den Masseverbindungen usw.schauen.

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

2

Montag, 22. Dezember 2008, 22:44

Da stimmt warscheinlich was mit der Lima nicht entweder Kohlen runter oder Regler defekt in beiden Fällen ist ein neuer Regler fällig am besten zum Boschdienst gehen die Prüfen die Lima und sagen dann was loos ist !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

derkaesp

Anfänger

  • »derkaesp« ist männlich
  • »derkaesp« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 6. Juni 2007

Wohnort: Königsberg

Autos: Golf 2 GT mit GX Motor Bj.87

3

Montag, 22. Dezember 2008, 22:53

Danke schonmal.Nur ist die Frage noch ob ich noch bedenkenlos fahren kann??

Boschdienst hat leider morgen dicht :-r

mad²

Fortgeschrittener

  • »mad²« ist männlich

Beiträge: 285

Registrierungsdatum: 10. Februar 2007

Wohnort: Paderborn

Autos: Auto

4

Montag, 22. Dezember 2008, 23:30

Schonmal an den Lichtschalter gedach? mein lichtschalter schaltet gern mal das abblendlicht nicht ein. Fernlicht geht aber.... Drück den schalter wärend der fahrt oder spiel dran rum :wink

Herr Schmidt

Anfänger

  • »Herr Schmidt« ist männlich

Beiträge: 31

Registrierungsdatum: 16. Oktober 2008

Wohnort: PM

Autos: GolfIV TDI/GolfII 1,6/GolfII VR6

5

Dienstag, 23. Dezember 2008, 11:31

würde auch auf lima tippen.
iss bei meinem polo bj 90 auch. da flackert alles. fahre so schon seit mai rum weil ich kein bock habe die lima zu wechseln (ersatzteil liegt schon ewig bereit). seit dem hab ich knappe 11Tkm runrergefahren.
kohlen hatte ich auch damals bei meimen 2ern, da hat vorher nix deflackert. da war auf einmal schluss mit laden der batterie.
musst aber selber wissen ob du auf risiko gehst bei so ner weiten strecke.

Maddoc1972

Schüler

  • »Maddoc1972« ist männlich

Beiträge: 123

Registrierungsdatum: 4. Februar 2004

Wohnort: Dortmund

Autos: Golf 2 19E ex pn nun 9a

6

Dienstag, 23. Dezember 2008, 12:10

solltest du aber hinbekommen die 500 km .....
wenn möglich würde ich an deiner stelle vielleicht
die batterie nochmal schön laden wenn du ein lade
gerät zurverfügung hast sollte aber auch ohne passen
die 500 + 500 retour .......

Norderstedter

Fortgeschrittener

  • »Norderstedter« ist männlich

Beiträge: 184

Registrierungsdatum: 15. März 2008

Wohnort: Norderstedt S.H

Autos: T4 VR6, 3B TDI, Polo 6n

7

Dienstag, 23. Dezember 2008, 15:39

Selbes Problem vor ein paar Wochen beim Passat 3b gehabt. Der Lima Regler hat teilweise 15,5V und mehr raus gegeben. Selbes Symtom. Licht Flackert vor allem im Stand. Unrunder Leerlauf

Zum Glück ist dabei nur die Batterie Kaputt gegangen und keine anderen Elektrischen Verbraucher etc.

Wäre auf jedenfall Riskant damit weiter zu fahren

derkaesp

Anfänger

  • »derkaesp« ist männlich
  • »derkaesp« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 6. Juni 2007

Wohnort: Königsberg

Autos: Golf 2 GT mit GX Motor Bj.87

8

Dienstag, 23. Dezember 2008, 20:32

Es war der Regler :]

Habe heute morgen doch noch nen Termin bei Bosch bekommen.
Aber leider ma eben 90 Euro weg ;(

Danke für eure Hilfe.

Frohes Fest @ all

19EWhite

Schüler

  • »19EWhite« ist männlich

Beiträge: 70

Registrierungsdatum: 31. Januar 2009

Wohnort: MR/LDK

Autos: Golf 2 GTI Baujahr 5/1984 / Passat 3bg / Golf 2 Ratte /

9

Montag, 2. Februar 2009, 20:45

RE: Abblendlicht flackert

wirst du wohl ein Problem mit der LIMA haben würde ich mal prüfen lassen!

TPunkt

Profi

  • »TPunkt« ist männlich

Beiträge: 1 206

Registrierungsdatum: 10. Januar 2005

Wohnort: H-Town

Autos: 2er 2.0, Carat 2.0

10

Montag, 2. Februar 2009, 20:58

RE: Abblendlicht flackert

Öhm, das Thema ist durch, ließ doch bitte den GANZEN fred, bevor Du antwortest...
:zwinker2: