Du bist nicht angemeldet.

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

1

Montag, 15. September 2008, 08:41

Vr6 stirbt im kalten Zustand nach Gasstoß ab

Hallo,

wenn wir bei meinem Bekannten seinem VR6 mit ruhender Zündung im kalten Zustand (also gleich nach dem starten) einen Gasstoß auf ca. 3000-4000 Umdrehungen geben, dann stirbt er, wenn der Motor wieder zur Leerlaufdrehzahl zurückkommt ab. Leerlauf gleich nach dem Start optimal. Wenn wir ihn dann wieder starten probieren, springt er sehr schlecht an. Nachdem wir ihn am Stand ca. 3-4 Minuten laufen lassen, tritt dieses Phänomen nicht auf.
Kommt uns vor, als würde ein Hydro hängen, und erst wenn er wärmer wird, also die Viskosität des Öl's sich ändert, dieser mitmacht. Könnte dies sein?

Hatte schon mal jemand sowas???

Danke im voraus,
mfg
Herby

vr6-henry

Moderator

  • »vr6-henry« ist männlich

Beiträge: 1 378

Registrierungsdatum: 11. September 2005

Wohnort: NRW

Autos: Auto, Gokart, Hifi

2

Montag, 15. September 2008, 09:18

Bevor hier weitere Mutmaßungen kommen, sollte man den Fehlerspeicher auslesen....
Gruß
Henry

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vr6-henry« (15. September 2008, 09:19)


kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

3

Montag, 15. September 2008, 09:36

Hab ich gemacht! Kein Fehler gefunden! ;-(((

mfg
Herby

Beiträge: 1

Registrierungsdatum: 1. Juli 2008

4

Montag, 15. September 2008, 10:20

Temperaturfühler i.o. ?

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

5

Montag, 15. September 2008, 10:31

Hi,

der hat die selben Ohmwerte wie der meines VR6's,....

mfg
Herby

VR-Exclusiv

Fortgeschrittener

  • »VR-Exclusiv« ist männlich

Beiträge: 566

Registrierungsdatum: 6. Oktober 2005

Wohnort: Remscheid

Autos: Leon CupraR 1M/ Passat VR6 Syncro

6

Montag, 15. September 2008, 16:49

Zieht evtl. irgendwo falschluft..?!
Aktualisiert 22.08.10

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

7

Montag, 15. September 2008, 17:26

Das hab ich noch nicht geguckt, wäre aber möglich. Werden wir uns am Wochenende sofern er Zeit hat mal ansehen.

mfg
Herby

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

8

Samstag, 10. Januar 2009, 17:11

Hi,

so haben jetzt auch die Falschluft gechecked, und die Unterdruckschläuche testweise erneuert. Ist noch immer das selbe Problem. Zudem hat er die Kerzen wie auch die Kabel erneuert. Noch immer das selbe Problem.

Fehlerspeicher ist noch immer leer.

Sonst noch wer irgendwelche Tips?

Danke im voraus,
mfg
Herby

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

9

Samstag, 10. Januar 2009, 17:13

RE: Vr6 stirbt im kalten Zustand nach Gasstoß ab

Zitat

Original von kloana
Hallo,

wenn wir bei meinem Bekannten seinem VR6 mit ruhender Zündung im kalten Zustand (also gleich nach dem starten) einen Gasstoß auf ca. 3000-4000 Umdrehungen geben, dann stirbt er, wenn der Motor wieder zur Leerlaufdrehzahl zurückkommt ab. Leerlauf gleich nach dem Start optimal. Wenn wir ihn dann wieder starten probieren, springt er sehr schlecht an. Nachdem wir ihn am Stand ca. 3-4 Minuten laufen lassen, tritt dieses Phänomen nicht auf.
Kommt uns vor, als würde ein Hydro hängen, und erst wenn er wärmer wird, also die Viskosität des Öl's sich ändert, dieser mitmacht. Könnte dies sein?
Hatte schon mal jemand sowas?

Danke im voraus,
mfg
Herby


Also wenn wirklich ein Hydro hängen würde, hättest du das gehört und jetzt nur noch 11 gerade ventile....

  • »VWCruiserLippe« ist männlich

Beiträge: 729

Registrierungsdatum: 5. Februar 2004

Wohnort: Lippe

Autos: Sommer:Golf II VR6, Audi 80 Cab V6, BMW 520Touring Winter: Golf III 1,8

10

Samstag, 10. Januar 2009, 17:40

Also n Hydro halt ich auch ma für ausgeschlossen. Ich mein ich hab schon Pferde kotzen sehen^^
Was hat der Motor denn an KM drauf?
Grundeinstellung mal durchgeführt?
Ölverbrauch? wieviel?

Mfg
:-fVW... vom Hobby zur Lebenseinstellung:-f


Golf II ... 10.Million Ed.

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

11

Samstag, 10. Januar 2009, 18:59

Sicher, dass der Temp geber in Ordnung ist?? wie verhält er sich denn, wenn man ihn abklemmt? Läuft er dann noch beschissener oder gleich?

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

12

Samstag, 10. Januar 2009, 19:16

Ich kann nur sagen daß wir den Tempgeber ohmsch gemessen haben. Wir werden morgen nochmal den Tempgeber abklemmen und nochmal testen.

mfg
Herby

golf variant

unregistriert

13

Samstag, 10. Januar 2009, 19:25

wie soll bitte ein hydro hängen. das macht nur ventilspiel ausgleich. es kann dazu kommen das das ventil ggf. nicht ganz auf macht. aber zu macht es immer. da die federn dafür sorgen das das ventil zu bleibt.

würde das passieren würde der motor im leerlauf auch etwas unrund laufen.

kann mir gut vorstellen das der fehler an der dk zu suchen ist. das ggf. der drosselklappensteller nicht geht.

ich versteh jetzt nicht viel vom vr6. aber irgend ein bauteil muss auch für die leerlauf zuständig sein.

marv

Schüler

  • »marv« ist männlich

Beiträge: 167

Registrierungsdatum: 18. September 2006

Wohnort: Hamburg

Autos: Golf II Edition One VR6

14

Sonntag, 11. Januar 2009, 12:30

Soweit ich weiß gibt es bei den VR6 neueren Baujahres ne DK mit Poti.
Also könnte das Problem wirklich daher kommen.
Mein Umbauthread: Golf II Edition One V6 Umbau

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

15

Sonntag, 11. Januar 2009, 16:18

So haben gerade bei ihm den blauen Tempgeber abgesteckt und das selbe ist auch wenn dieser abgesteckt ist.
Danach haben wir den Geber wieder angesteckt. Wärend die erhöhte Leerlaufdrehzahl (warmlauf) wirkt, haben wir dieses Problem. Danach wenn die Leerlaufdrehzahl abfällt, weil der Motor war wird, tritt das Problem nicht mehr auf.

Nochmals die Beschreibung: Wenn der Motor eine Nacht stand, und wir diesen Starten, springt er ohne Probleme an. Danach steigen wir aufs Gas (egal ob Volllast oder langsam) wenn die Drehzahl über 4000 geht, und wir den Fuß vom Gas nehmen stirbt er ab. Wenn wir ihn gleich danach wieder starten wollen, dreht nur der Starter. Kein husten und gar nix. Dies dauert ca. 20-30 sec wärend dessen geben wir leicht gas. Irgendwann dann fängt der Motor an zu husten, als ob nur ein Zylinder arbeitet. Wenn wir damit weitermachen, kommt immer ein Zylinder mehr. Und nach ca. einer Minute orgeln und husten kommen dann 5 Zylinder. Der 6-te fehlt. Unruhiger Leerlauf. irgendwann wärend des Warmlauf kommt der 6-te dazu und dann ist alles ok. Danach hat er volle Leistung, und alles ist bestens.

Danke im voraus,
mfg
Herbyh

marv

Schüler

  • »marv« ist männlich

Beiträge: 167

Registrierungsdatum: 18. September 2006

Wohnort: Hamburg

Autos: Golf II Edition One VR6

16

Sonntag, 11. Januar 2009, 18:59

Welches Baujahr ist denn der Wagen? Und habt ihr die DK wenigstens mal gecheckt?
Mein Umbauthread: Golf II Edition One V6 Umbau

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

17

Sonntag, 11. Januar 2009, 20:05

noch nicht. Werden wir aber in den nächsten Tagen probieren. Aber es ist nur komisch daß es im warmen Zustand ohne Probleme funktioniert. Nur im kalten Zustand darf man das nicht machen! Ok das sollte man im kalten Zustand auch nicht tun, aber jetzt weiß er daß das ein Fehler ist, und das stört ihn!!! :-((((

mfg
Herby

vr6-soller

Schüler

  • »vr6-soller« ist männlich

Beiträge: 99

Registrierungsdatum: 17. November 2008

Wohnort: Reichertshausen

Autos: Golf 2 Vr 6 (3.0, vsr, clean-maschien) golf 2 16v turbo (freispritzer), corrado g60, golf 2 gtd (altagsschlampe)

18

Sonntag, 11. Januar 2009, 22:33

hey, also ich bin auch der meinung das es fremdluft is,
hatte das problem auch schon mal,
ich würd nen startpilot nehmen oder bremsenreiniger und mal die schläuche drosselklappe usw. abspritzen und schaun ob sich was an der drezahl ändert
gruß ralph

19

Montag, 12. Januar 2009, 15:01

sei doch froh dass es so ist. So verheizt man den Motor schon mal nicht weil den kalt nicht treten kannst. Sachte warmfahren und gut ist. Macht mein VR6K und Kumpel sein 1erG60 genauso. :zwinker:

Stukov

Fortgeschrittener

  • »Stukov« ist männlich

Beiträge: 173

Registrierungsdatum: 1. März 2002

Autos: Golf 3 VR6

20

Montag, 12. Januar 2009, 17:40

Servus,

selbes Problem war bei mir, ich habs auf die Ölpumpe zurückgeführt.

Wenn die Ölpumpe zuviel Druck aufbaut (Überdruckregelventil klemmt etc.) dann baut sie das natürlich bevorzugt mit eiskaltem Öl auf. Du startest deinen Motor, gibst ordentlich Gas (Öldruck steigt ruckartig) der Motor geht sofort aus (Hydrostößel bis Anschlag aufgepumpt, Ventile bleiben leicht offen, keine Kompression). Danach startest du ne halbe Minute bis die Zylinder der Reihe nach wieder kommen (wenn die Hydros wieder passen). Umso wärmer der Motor wird umso höhere Drehzahlen verkraftet der Motor (4500 Umdrehungen, ein paar Hundert Meter weiter 5000 Umdrehungen etc.). Ist er warm läuft er, war er schonmal warm läuft er normalerweise auch an dem Tag, kommt drauf an wie kalt er wieder wird.

Wie gesagt, genau so wars bei mir. Seitdem die Ölpumpe getauscht ist ist das Problem weg, aber ne Garantie geb ich dir nicht drauf. ;)

Vielleicht hilfts mal nen Öldruckprüfer bei eiskaltem Motor ranzuhängen?

  • »Garlock« ist männlich

Beiträge: 5 251

Registrierungsdatum: 21. April 2003

Wohnort: BaWü Lörrach

Autos: Golf 2

21

Montag, 12. Januar 2009, 18:21

Das Problem mit der Ölpumpe hatten eigentlich nur die 4zylinder aber wäre eine Möglichkeit !

Auf jeden Fall die über die Diagnose angezeigte Motortemperatur auf Plausibilität prüfen vorallem wenn der Motor kalt ist teilweise weichen defekte Tempgeber nur um 10°C ab das spielt gerde im kalten Zustand eine sehr grosse Rolle wenn das Motor SG -20°C misst und tatsächlich sind es nur -10°C dann wird natürlich viel zu viel eingespritzt und der Motor säuft ab !

mfg
Golf 2 GTI / Bj 84 / MKB ABF / 2,0L 16V / 150 PS (170 PS)

Maddin

Meister

  • »Maddin« ist männlich

Beiträge: 2 575

Registrierungsdatum: 13. März 2002

22

Montag, 12. Januar 2009, 18:25

die 6 zylinder haben das auch und das nicht zu knapp, nicht umsonst sind bei so manchem die kettenspanner etc mehr als verschlissen.

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

23

Montag, 12. Januar 2009, 20:02

Hi,

so heute haben wir sämtliche Schläuche mit Bremsenreiniger geflutet und es hat sich überhaupt nichts an der Drehzahl geändert. Somit ist Falschluft für mich ausgeschlossen.

Daß mit der Ölpumpe klingt logisch. Werden versuchen morgen mal ein Öldruckmanometer zu bekommen.

mfg
Herby

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

24

Mittwoch, 14. Januar 2009, 19:59

Hi,

wollt euch nur mitteilen, daß das Problem seit heute 19 Uhr behoben ist. Es war die Ölpumpe. Haben diese getauscht und seitdem ist ruhe! Motor schnurrt wie ein Kätzchen!

Nur noch eine Frage wir haben bei seinem VR vor 4 Wochen die kompletten Ketten und Spanner getauscht. Die Ölpumpe aber nicht, da uns der Vorbesitzer gesagt hat, diese sein neu gekommen. Naja diese wurde definitiv vom Vorbesitzer nie getauscht. Egal. Jetzt ist aber das Problem, daß beide Spanner ja zusätzlich mit Öldruck arbeiten. Beim oberen und bei der oberen Kette sehe ich nicht das Problem, da er ja wieder zurück geht und die Kette entspannt. Der untere hat ja diese Arretierung. Jetzt ist er ca. 10 Kilometer mit dem neuen Kettentrieb und erhöhtem öldruck gefahren. Der untere Spanner wird ja auch über Öldruck betätigt, nur rastet dieser auch ein. Seht ihr darin ein Problem, daß der untere jetzt zu sehr auf die Kette drückt??? Oder können wir das Getriebe obenlassen?

Vielen Dank nochmals an alle, und besonders an Stukov!!! Danke für den Tip.

mfg
Herby

Stukov

Fortgeschrittener

  • »Stukov« ist männlich

Beiträge: 173

Registrierungsdatum: 1. März 2002

Autos: Golf 3 VR6

25

Mittwoch, 14. Januar 2009, 21:01

Schön das ich helfen konnte, ist einfach ein seltsames Problem bis man da auf die Ölpumpe kommt. ;)

Nunja, die Kette verschleisst mit der Zeit ja eh etwas, dann rückt der untere Spanner nach. Genau wirds dir keiner sagen können aber wahrscheinlich spannt er im Moment etwas zu stark, die Kette wird etwas nachgeben und dann normal weiter verschleissen, ich würde annehmen das der Anfangsverschleiss relativ hoch ist und es später normal weiter geht.

Aber rentiert es sich dafür alles nochmal rauszureissen? Gute Frage.

golf variant

unregistriert

26

Mittwoch, 14. Januar 2009, 21:29

bis wieviel öldruck hat die pumpe gedrückt?

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

27

Mittwoch, 14. Januar 2009, 21:38

keine Ahnung haben die Pumpe direkt getauscht, nachdem wir die Ölwanne ab hatten, und sahen, daß auf der pumpe Produktionsjahr 95 eingeschlagen war, wußten wir, daß diese vom Vorbesitzer bestimmt ned getauscht wurde, und haben sie direkt neu gegeben.

P.S.: Bin da auch deiner Meinung Stukov, werden den Spanner wohl nimma angreifen,....

mfg
Herby

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kloana« (14. Januar 2009, 21:41)


golf variant

unregistriert

28

Mittwoch, 14. Januar 2009, 21:45

95 hat nix zu sagen. hab von vw auch einen neuen sensor bekommen von 1995 der lag 13 jahre auf lager.

kloana

Fortgeschrittener

  • »kloana« ist männlich
  • »kloana« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 19. Juni 2002

Wohnort: STMK/Österreich

Autos: Sommer: Golf 2 Fire&Ice G60 Bj.91 210PS; Winter: VW Golf 3 VR6 Syncro Bj.95 190PS; Alltag: SEAT Leon FR Limited TDI Bj.05 194PS

29

Donnerstag, 15. Januar 2009, 04:52

Das glaube ich weniger bei Teilen die überholt werden und eine andere Teilenummer bekommen. Diese wurden 96 oder gar erst 97 überarbeitet, und somit wird immer die neuere ausgeliefert, da können von der alten noch massig auf Lager liegen, bekommt man die neue.

mfg
Herby