Du bist nicht angemeldet.

Maddoc1972

Schüler

  • »Maddoc1972« ist männlich
  • »Maddoc1972« ist der Autor dieses Themas

Beiträge: 123

Registrierungsdatum: 4. Februar 2004

Wohnort: Dortmund

Autos: Golf 2 19E ex pn nun 9a

1

Freitag, 19. Dezember 2008, 14:00

Jaulen Vom Laufswerkmotor in der Ls

habe eine dvd monitor kombi bei mir eingebaut nun habe ich folgende
störung wenn ich die lautstäkre auf ein minimun runder tippe höre den
motor vom dvdlaufwerk als störung in den lautsprechern .... gibt es dafür
eine lösung meines problems .....?
kann es an fehlender masse oder so liegen ???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Maddoc1972« (19. Dezember 2008, 14:01)


vr6-henry

Moderator

  • »vr6-henry« ist männlich

Beiträge: 1 379

Registrierungsdatum: 11. September 2005

Wohnort: NRW

Autos: Auto, Gokart, Hifi

2

Dienstag, 20. Januar 2009, 13:48

Ich würde mal tippen daß es sich um ein "billiges" Gerät handelt oder eins wo die Elektronik mißhandelt wurde. Eigentlich sind die Laufwerksmotoren so gut entstört, daß man die nicht hören dürfte.
Gruß
Henry

Iven

Anfänger

  • »Iven« ist männlich

Beiträge: 50

Registrierungsdatum: 9. Oktober 2005

Wohnort: Kiel

Autos: Vento / G2

3

Dienstag, 20. Januar 2009, 13:59

oder ist es der lüfter vielleicht

liky

Schüler

  • »liky« ist männlich

Beiträge: 118

Registrierungsdatum: 28. Mai 2005

Wohnort: 48629

Autos: das 3er Cabrio meiner Frau ;-)

4

Dienstag, 20. Januar 2009, 20:44

in der regel ist das ne defekte chinchmasse, musst du von nem spezialisten durchmessen lassen. zum testen kannste ja mal die masse einer deiner chinchleitungen mit nem kleinen kabel separat auf die karosse legen, wenns dann weg ist, haste den beweis
2,4KW Frontsystem
Colossus XI an 8x16ern Hubcar-MiniSub
Olympus XI an Andrian Audio
Subwoofer -> brauch ich nich........... :-z