Du bist nicht angemeldet.

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

1

Donnerstag, 30. April 2009, 21:03

Nervendes Geräusch Riemen ?

Hallo,

fahre nun seit geraumer Zeit mit einem sehr Störenden Geräusch im Nacken rum... JEDE diagnose bisher war Wasserpumpe ist defekt. Beim erstenmal hab ichs geglaubt und direkt die Pumpe gewechselt das Geräusch blieb aber 1:1 da. Lichtmaschine getauscht... keine Veränderung.

Gestern habe ich die untere Riemenscheibe getauscht da das Geräusch von dieser zu Stammen scheint, es ist sehr schwer zu lokalisieren. Aber ich könnte schwören es kommt aus dem Bereich unter dem Zahnriemen... an der Riemenscheibe.

Also ne gute Gebrauchte besorgt, neue Schrauben und Keilriemen (Hersteller Continental) und abdafür.

Geräusch bleibt bestehen.

http://www.youtube.com/watch?v=faQP3ALxueQ


Ich werde noch Wahnsinnig ! :-r

Das Geräusch kommt immer im Leerlauf, also jedesmal an der Ampel krieg ich schon Paras das ich das gefühl habe jeder sieht rüber weil das so laut ist. Andere Stehen darauf, ich nicht.

Vieleicht weiss einer von euch Rat... Riemenscheibe vom Zahnriemen ? Kurbelwelle ?? Ich weiss nicht mehr weiter

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

2

Donnerstag, 30. April 2009, 21:12

Schon mal alle schrauben aller riemenscheiben nachgezogen?

Hatte ich mal. Ich konnte einfach nicht sagen, was vorn im Motorraum flappert, und das einen Tag vor 1/4 Meile. Da wird man schon etwas nervös... ;-)

Bis ich durch Zufall festgestellt hab, dass ich von 4 schrauben nur 3 angezogen habe und die Riemenscheibe sich so minimal verkantet hat...

Gut, war bei mir die Servo vom ABF....

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

3

Donnerstag, 30. April 2009, 21:18

Wie gesagt die Riemenscheibe hatte ich gestern erst ab und durch ne andere getauscht.... hab ich über Kreutz vorgezogen und dann mit 20NM fest. Die der Wapu ist auch fest hab ich schon gecheckt... naja viele bleiben dann ja nicht oder ?

Die grosse Riemenscheibe vom Zahnriemen ist ja mit einer grossen Zentralen Mutter befestigt

Meiner ist n RP ohne Servo oder Klima

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

4

Donnerstag, 30. April 2009, 21:28

Nö, die große am Zahnriemen ist auch nur mit 4 kleine festgemacht. Nur die kleine fürn Zahnriemen selbst ist mit der Zentralschraube fest..

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

5

Donnerstag, 30. April 2009, 21:32

Mein ich doch, die vorne die den Keilriemen hält 4 Schrauben und die dahinter einer Zentralschraube.

Also die vordere mit den 4 hab ich neu gemacht und mit Drehmoment nachgezogen, für die dahinter müsste man ja den Zahnriemen nehmen.

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

6

Donnerstag, 30. April 2009, 21:34

Richtig...

Aber evtl die untere Zahnriemenabdeckung nicht plan am Block?? Man hat ja da net viel Spielraum zwischen ZR und Abdeckung. Evtl die, dass schleift?

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

7

Donnerstag, 30. April 2009, 21:53

Ein bekannter meint grade auch die Spannrolle könnte schuld sein. Habe Zahnriemen und Spannrolle bei 350tsd in eigenregie getauscht. Sieht man das von aussen ob die irgendwo schleift ? Glaube nicht oder ?

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

  • »IbizaSTA85« ist männlich

Beiträge: 1 044

Registrierungsdatum: 29. Juli 2006

Wohnort: Seefeld Obb.

Autos: Seat Ibiza Cupra 16VT, Seat Ibiza VR6T, Passat B3 Vari 1.9TDI AHF, Ibiza 6k 1.4 8VT als Werkstattersatzwagen

8

Donnerstag, 30. April 2009, 21:57

Es geht aber schon um deinen RP, oder?

Naja, Spannrolle wäre auch was, schließlich ist die auch irgendwie gelagert.....

Bei meinem VR& z.B hats auch die Sapnnrolle zerlegt, nachdem sie sehr lange geräusche von sich gegebn hat... Auch nicht shcön, wenn plötzlich keine servo,.... mehr geht :D :D

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

9

Donnerstag, 30. April 2009, 22:12

Ja natürlich, hab nur den RP.

Der hat nun bald 400tsd runter und vor 50tsd wurde die Spannrolle getauscht... ca 2 Jahre. Solange sollte die doch wohl halten. Aber ich bin mir relativ sicher das das Problem schon vorher bestand.

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

10

Samstag, 2. Mai 2009, 09:32

Haben gestern den Riemen abgenommen und den Wagen so laufen lassen und das geräusch besteht immernoch, also Wapu und Lima sinds zu 100% nicht.

Wenn ich die Zahnriemenschutzabdeckung abmachen will muss der Zahnriemen dafür runter ?

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

BITURBO

Fortgeschrittener

  • »BITURBO« ist männlich

Beiträge: 253

Registrierungsdatum: 3. März 2002

Wohnort: Weserbergland

Autos: Mein G2 natürlich

11

Samstag, 2. Mai 2009, 10:27

hallo

nein den oberen teil der abdeckung kannst du runter machen ohne den riemen runter zu nehmen . ist an der seite mit jeweils einer metallklammer fest gemacht , einfach lösen und schon kannst den oberen teil abnehmen .
1,8T im Golf 2:wink

Kenny

Fortgeschrittener

  • »Kenny« ist männlich
  • »Kenny« ist der Autor dieses Themas

Beiträge: 492

Registrierungsdatum: 10. Februar 2005

Wohnort: Bochum - NRW

Autos: Golf 2 GTI Edition One- 1.8 PF 107PS

12

Samstag, 2. Mai 2009, 10:33

Meinte schon die untere ;)

-> Suche LC3U Karosserieteile und Moda Innenausstattungen <-

XdeVilX

Profi

  • »XdeVilX« ist männlich

Beiträge: 1 102

Registrierungsdatum: 18. Oktober 2002

Wohnort: Lohr a. Main (MSP)

Autos: Golf 3 Cabrio AAM -> AAA , Bora Variant Sport Edition , Golf 2 GTI 16V Edition One, Golf 3 VR6 , Golf 2 GTI Edition One

13

Samstag, 2. Mai 2009, 14:35

den kannste auch runter machen ohne den zahnriemen runter zu machen

kloppst die riemenscheibe der kw ab und die der wasserpumpe
und dann schraubste die verkleidung ab

ich tippe auch stark auf die spannrolel vom zahnriemen

oder evtl das lager der zwischenwelle


LJ240

Fortgeschrittener

Beiträge: 181

Registrierungsdatum: 11. November 2007

Wohnort: Kirchdorf

Autos: Golf II

14

Freitag, 22. Mai 2009, 12:13

Hallo Kenny,

ich habe bei meinem RP jetzt das gleiche geräusch (!)



Woran hat es bei dir jetzt letztendlich gelegen? ist es die Spannrolle gewesen?



(habe den motor jetzt nach einer überholung gestartet und dann hatte ich dieses geräusch...

ABF-lug

Fortgeschrittener

  • »ABF-lug« ist männlich

Beiträge: 363

Registrierungsdatum: 8. August 2008

Wohnort: BRB

Autos: Leon Copa Edition

15

Freitag, 22. Mai 2009, 14:35

Da war doch schon mal jemand mit nen ABF hier im Forum.
Link
>>>Gelbsucht<<<


Mr. Pink

Anfänger

  • »Mr. Pink« ist männlich

Beiträge: 8

Registrierungsdatum: 25. Oktober 2009

Wohnort: Berlin

Autos: Edition One

16

Sonntag, 11. Juli 2010, 21:12

@Kenny:

Wie ist es denn hier ausgegangen?

Ich habe an meinem PF haargenau dasselbe Geräusch..Es macht mich krank!

Alles möglich wurde getauscht.

Es wäre super, wenn du mir sagen könntest, was das bei dir war..

Grüße!!

Schwarter

Anfänger

  • »Schwarter« ist männlich

Beiträge: 28

Registrierungsdatum: 10. April 2009

Autos: Golf 2 RP GT Special

17

Montag, 12. Juli 2010, 10:31

Ist doch ein klarer Fall, der Zahnriemen ist zu stark gespannt und da durch entsteht solch ein Geräusch.

Mr. Pink

Anfänger

  • »Mr. Pink« ist männlich

Beiträge: 8

Registrierungsdatum: 25. Oktober 2009

Wohnort: Berlin

Autos: Edition One

18

Montag, 12. Juli 2010, 13:53

Ist das ein klarer Fall? :)
Eigentlich neigt doch ien ZR bei zu fester Spannung eher zum Pfeifen..So würde ich das Geräscuh bei mir (bzw beim TE hier) nicht bezeichnen..

Das Geräusch tritt auch nur Standgas bei 950U/min auf..Ab 1000 Touren ist es weg.
Außerdem dauert es auch immer eine ganze Weile, bis es richtig hörbar wird..Wenn ich 10Minuten gefahren bin und ihn dann im Stand laufen lasse, wird es richtig überl laut..

Wir haben schon alles mögliche getauscht, ohne Verbesserung.

Habe oft und lange gesucht und nun endlich gestern diesen Thread hier gefunden..und laut dem Video oben ist es offenbar wirklich dasselbe wie beim TE..

Dieser schrieb mir nun, dass es die untere ZR-Abdeckung war..Diese hatte am Keilriemen geschliffen..

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Mr. Pink« (12. Juli 2010, 13:59)


Schwarter

Anfänger

  • »Schwarter« ist männlich

Beiträge: 28

Registrierungsdatum: 10. April 2009

Autos: Golf 2 RP GT Special

19

Montag, 12. Juli 2010, 15:38

es muss nicht immer sein das der Zahnriemen pfeift, wenn er zu stark gespannt ist kann es genau so gut passieren das die Nockenwelle trocken läuft.

natürlich nimmt dann auf Dauer die Spannrolle eben so schaden und der Riemen auch

entspann den Riemen nen tacken und lass ihn dann noch mal laufen, wenn es dann leiser wird haste den Fehler gefunden.

bei mir hatte ich das am NZ schon und dann am RP hatte ich das auch und beim RP habe ich erst angefangen den fehler zu suchen weil der NZ es nicht wert war :D

Mr. Pink

Anfänger

  • »Mr. Pink« ist männlich

Beiträge: 8

Registrierungsdatum: 25. Oktober 2009

Wohnort: Berlin

Autos: Edition One

20

Montag, 12. Juli 2010, 15:52

na dann werde ich das mal versuchen..leider dauerts noch ein paar tage, bis ich wieder in die werkstatt komme.

besten dank!

gruß!

Schwarter

Anfänger

  • »Schwarter« ist männlich

Beiträge: 28

Registrierungsdatum: 10. April 2009

Autos: Golf 2 RP GT Special

21

Montag, 12. Juli 2010, 17:06

nichts zu danken und mach ihn nicht zu locker sonst macht es päng 8|

Mr. Pink

Anfänger

  • »Mr. Pink« ist männlich

Beiträge: 8

Registrierungsdatum: 25. Oktober 2009

Wohnort: Berlin

Autos: Edition One

22

Montag, 12. Juli 2010, 17:07

;):)

Mr. Pink

Anfänger

  • »Mr. Pink« ist männlich

Beiträge: 8

Registrierungsdatum: 25. Oktober 2009

Wohnort: Berlin

Autos: Edition One

23

Montag, 19. Juli 2010, 00:57

Problem beseitigt!

Zahnriemen etwas entspannt -> Geräusch weg..:)


Danke Schwarter!:)

Benutzername

Anfänger

Beiträge: 2

Registrierungsdatum: 24. August 2015

24

Donnerstag, 9. Juni 2016, 19:11

Moin! Bitte um Info!

Moin Jungs! Ich bin G2S vom Motortalk Forum ;) Lese das hier gerade!

Habe genau die gleiche Schei..e beim RP Motor! Bei mir hört es sich auch so an!
Was ist das?????

Lima ist es nicht! Spannrolle ist es nicht! Soviel kann ich sagen!

Habe die Befürchtung das es die Lager der Zwischenwelle sind?...Kann das jemand bestätigen?
Wenn Nein! Was ist es sonst!!!???
Mich das Geräusch langsam auch krank! ;(
Bitte helft mir!
Gruß
G2S (Golf2Schrauber= Jo) :thumbup:

Bitte meldet Euch mal! Ist wichtig! Muss wissen was das ist!!!

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Benutzername« (9. Juni 2016, 19:17)


andreas

Profi

Beiträge: 770

Registrierungsdatum: 26. März 2002

25

Freitag, 10. Juni 2016, 09:34

wie soll es dir denn jemand bestätigen, ob es die lager der zwischenwelle sind? könnte sein.

kann aber auch sowas wie servo oder klima sein, wenn vorhanden.

Matse

Fortgeschrittener

Beiträge: 260

Registrierungsdatum: 19. Juni 2002

26

Samstag, 11. Juni 2016, 08:16

Auch mal den Zahnriemen entspannt?

Ganz ehrlich? Die meisten spannen den viel zu straff und dann kommen die Geräusche vom Riemen. Da muss kein LKW dran aufgehangen werden ...

Der Effekt ist der, dass bei viel zu straff gespanntem Riemen immer der erste Zahn, der sich neu in die Räder einfädelt, durch die Spannung so verformt ist, dass er sich unter dem quietschenden Geräusch und dem Druck nach dem weiteren Aufrollen erst in die vorgesehene Lücke im Rad setzen muss. Da dabei Gummi auf Metall abreibt, verschleißt es den Zahnriemen im Zeitraffer und es quietscht.

Für den Zahnriemen reicht es, wenn der ganz locker hängt. Die Merkregel, dass er an der längsten Stelle mit der Hand um ca. 90° verdrehbar sein muss genügt völlig. Fester muss er nicht. Wenn er zu schlaff sein sollte, fängt er irgendwann auf der Leertrumseite das Schwingen an und schlabbert dann innen immer gegen die Zahnriemenverkleidung was man auch gut hört. Dann ist er zu locker. Es genügt aber ein wenig Nachspannen und gut!

Leute, ich weiß nicht, was immer für komische Vorstellungen vom Zwischenwellenlager vorherrschen. Das ist ein Gleitlager mit Lagerschalen wie an der Kurbelwelle oder den Pleueln. Mit Ölversorgung und hydrostatischem Schmierfilm wie in Kurbel- und Pleuellagern auch. Das macht keine Geräusche. Nie. Kann es auch gar nicht. Und das geht im Allgemeinen auch nie kaputt. Es ist 100fach überdimensioniert für die lächerlichen Riemenkräfte, die so ziemlich als einzige Belastung in radialer Ebene auf die Lager wirken. Man kann tausende Motoren mit 200tkm finden, wo die Zwischenwellenlager zwar sichtbar gearbeitet haben, aber im Maß noch lange nicht verschlissen sind. Also vergesst das bitte ein für alle Mal beim 827er mit den Lagern der Zwischenwelle. Zudem gibt es natürlich zwei, hinten am Verteilerflansch ist die Zwischenwelle logischer Weise auch noch einmal gelagert ... Solange der Motor immer vernünftig Öldruck hatte geht da nichts kaputt!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Matse« (11. Juni 2016, 08:57)