Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

Donnerstag, 5. November 2009, 21:12

Forenbeitrag von: »Syco«

G3 Mark4 Abs auf Mark20 +eds umbauen

Moin würde gerne mein ABS System umbauen.Hab z.zt das ABS stg unter der Rückbank also Mark4.Würde mir jetzt gerne die Teilezusammen kaufen nur die Frage ist was muss ich alles tauschen gibts da irgendwie ne Auflistung und passen die Teile evtl aus anderen Modellen wie Passat z.b.

Samstag, 8. August 2009, 10:59

Forenbeitrag von: »Syco«

hundehaare entfernen

Statt dem Paketband gibt es auch bei Ikea für 2€ solche Flusenroller mit Klebeschicht.Die gehen etwas einfacher aus immer neues Stücke von der Klebebandrolle reißen.Einfach rollen und wenn die Schicht voll ist kurz abziehen schon haste ne neue.

Samstag, 8. August 2009, 10:53

Forenbeitrag von: »Syco«

suche folgende Hilfsmittel für einen 2.0 TFSI Umbau: Schaltpläne, Reperaturanleitung, Motorhalterlösungen.

Ich könnte dir Schaltpläne aus einem ´08 Golf mit CCTA Motor besorgen.Was genau suchste denn?Oder komplett Alles?

Freitag, 7. August 2009, 20:35

Forenbeitrag von: »Syco«

FFB funktioniert nicht mehr

Zitat von »Eddie« Nein, es ist nicht die Batterie. Die zweite FFB funktioniert tadelos. Öhm was hat die 2te Batterie in der 2ten FFB mit der ersten zutun?Hab ich da was überlesen.Ich gehe davon aus das du die Klappschlüßel FFB meinst.Entweder isses die Batterie oder dein ZV Stg hat die Programmierung vergessen was sehr sehr sehr unwahrscheinlich ist. Mal als Ansatz um deine Aussage zu untermauern hast du die Batterien aus beiden FFB mal untereinander getauscht?Geht dann plötzlich die andere lie...

Freitag, 7. August 2009, 20:29

Forenbeitrag von: »Syco«

Golf 3 Lichtschalter schaltet Abblendlicht nicht ein

klack der schalter denn vernünftig beim schalten nicht das es in der letzten stufe überknackt.normalerweise kannste wenn nur kontakte unterbrechen um den fehler zu verursachen aber sowas passiert so gut wie gar nicht!

Montag, 5. Januar 2009, 21:04

Forenbeitrag von: »Syco«

100 oder 200 Zellen beim VR6 24V

Zitat Original von Ockti Gutes Thema hänge mich mal ran Kann einer evt auch was über den 2E Sagen mit 100 zeller Hänge mich auch mal rein.Wie ist denn der 2E mit 200 zeller?Unmöglich?

Montag, 5. Januar 2009, 21:00

Forenbeitrag von: »Syco«

Lötstelle im Aussenbereich isolieren

also an extrem beweglichen teilen sollte man sowieso komplette Adern verlegen an allen anderen halte ich vernünftig verlötet am besten die quetschverbinder sind meist mist und du bekommst schnell wackelkontakte! nun zum thema: nimm schrumpfschlauch mit kleber oder verschweißendes Isolierband,bekommste sonst auch im notfall bei nem vernüntig sortierten Elektrikerfirma

Montag, 5. Januar 2009, 20:57

Forenbeitrag von: »Syco«

welche trends 2009

Ich tippe auch auf Karosserieteile mit Ledern.Und wahrscheinlich immer mehr vermehrt unnütze Sachen verchromt wie innere von Trommelbremsen!

Sonntag, 4. Januar 2009, 15:17

Forenbeitrag von: »Syco«

Hochtöner im Gti Edition G3

Das ist vollkommen klar die werte müssten schon in etwa zu einander passen.habe bisher die LS immer etwas größer ausgelegt als die max last vom Amp.somit sollte das alles laufen ohne das der LS schaden nimmt.das ist natürlich klar das ich nen 5-10w hochtöner nicht mit einer hohen last belasten kann

Sonntag, 4. Januar 2009, 10:54

Forenbeitrag von: »Syco«

Hochtöner im Gti Edition G3

Du hättest auch weiter ausholen dürfen da ich Elektriker bin versteh ich schon ein wenig kauderwelsch .OK das wusste ich auch noch nicht.Die Endstufe hat 100W Rms pro kanal.Hab jetzt auf die Kanäle 125w LS gelegt das klappt seit langem wunderbar.Hatte einmal 75w LS dran und die sind nach 20min abgeraucht und danach defekt!Daher ist mir das unverständlich warum die LS weniger Leistung haben sollen als die Leistung die vom Amp kommt.

Sonntag, 4. Januar 2009, 01:34

Forenbeitrag von: »Syco«

Hochtöner im Gti Edition G3

@thomasK das man ls tötet durch zu wenig leistung ist mir neu.normalerweise tötet man nur durch zuviel leistung also eine überlast.lasse mich aber gerne eines besseren belehren. ja ihr habt natürlich recht eine passende kompo wäre die bessere variante.da ich halt noch hochwertige einzelteile liegen habe werde ich natürlich versuchen das beste draus zu machen und dann zu sparen auf das zusammenpassende.aber 5-10W iss ja mal gar nix,halten die echt nur so wenig aus?

Samstag, 3. Januar 2009, 22:07

Forenbeitrag von: »Syco«

Hochtöner im Gti Edition G3

das stimmt die position ist nicht wirklich gelungen aber besser als nix und umbasteln tu ich die wenn ich einen 2ten satz davon bekommen habe.ist immer noch besser als nix.und da ich für die 16ner darunter noch gute hifonics habe habe ich die genommen bevor ich extra kompos kaufe.und gute hochtöner habe ich auch noch da müsste nur extrem die aufnahme aufgebohrt werden damit die reinpassen. die frage ist nur was können die an leistung ab nicht das ich die grille !

Samstag, 3. Januar 2009, 19:26

Forenbeitrag von: »Syco«

Hochtöner im Gti Edition G3

Moin ich hab folgendes Problem.Ich möchte in meinem G3 Gti Edition eine Anlage verbauen nun habe ich gesehen das in den hinteren Türpappen ja ein Tieftöner und ein Hochtöner sitzen.Da sich die Hochtöner schlecht tauschen lassen ohne die Original optik zuverlassen wollte ich die drinne lassen.Hat einer von euch eine Info was für Daten die haben bzw zumindest wieviel Leistung die aufnehmen.TN die drauf steht ist 1H6035411 fals das was hilft

Donnerstag, 1. Januar 2009, 14:30

Forenbeitrag von: »Syco«

Tacho Displays

frohes neues erstmal! ist ein 0-220 tacho in einem 94 bj.hersteller kann ich dir nicht sagen da ich den tacho noch nicht ausgebaut habe. das mit der innenraum temp werde ich mal überprüfen ob es dann weggeht!habe nur gemerkt das im ab und an dann auch mal wieder alle zahlen da sind.werde um den ausbau wohl nicht drumrum kommen da ich ebenfals bemerkt habe das die temp vom kühlwasser maximal auf ca 70grad C kommt was ja auch nicht so ganz richtig sein kann

Dienstag, 30. Dezember 2008, 23:02

Forenbeitrag von: »Syco«

Tacho Displays

Mein G3 Mfa Tacho hat seit neustem nen neues Hobby und zwar Pixelfehler da verschwinden ab und an immer verschiedene Striche der Zahlen.Jemand schonmal das Problem gehabt?Ist das nur Dreck oder hat die KI nen Wackler irgendwo?

Freitag, 26. Dezember 2008, 13:08

Forenbeitrag von: »Syco«

Klappschlüssel VW Zeichen

und hat jemand schon welche mit gti oder r32 logo auf dem deutschen markt gefunden?