Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Montag, 28. Juni 2004, 14:58

Forenbeitrag von: »Szween«

Limaa Problem

Hallo also deinen Lichtmaschine sollte schon so zwischen 13,2 - 14,4V bringen.(auch an der Batterie) nimm mal einen Prüflampe und schließe sie bei stehendem Motor zwischen das blau, dünne und das rot Kabel - Lampe sollte leuchten und nach dem Starten aus sein (U<13 V) wenn dem nicht so ist, könnte es am Regler, der Diodenplatte oder der LiMa selbst liegen ansonst ist kannst du bei eingeschalteter Zündung das blaue mal auf Masse klemmen und deine Ladekontrolle sollte leuchten. Viel Spaß beim Such...

Sonntag, 27. Juni 2004, 22:46

Forenbeitrag von: »Szween«

ZV impuls

am Eingang des Schalters liegt Dauerplus an, über eine der beiden Kabel nach hinten bekommt die Pumpe Strom (rt - Dauerplus - Eingang; rt/ge & rt/ws für Öffnen/Schließen) du bestromst mit deiner AA die andere Leitung und die Pumpe läuft an durch den Druck in deinem Stellventil wird der Schalter verschoben und bestromt die Pumpe nun auf der anderen Leitung bis der Betriebsdruck erreicht wird und beim z.B. Öffnen läuft es anders herum

Sonntag, 27. Juni 2004, 22:28

Forenbeitrag von: »Szween«

ZV impuls

die AA liegt parallel zu dem ZV-Schalter (erst ab den 3er gibts ne seperate Stromversorgung) und dicht sollte die Anlage schon sein - ansonst saugt oder bläst die Anlage längere Zeit und wird dann abgeschalten

Sonntag, 27. Juni 2004, 22:22

Forenbeitrag von: »Szween«

ZV impuls

habe bei mir 1 Sekunde eingestellt und es geht wunderbar den Schalter braucht die Pumpe unbedingt - hatte ihn auchmal vergessen anzustecken, da ging sie auch erst nach mehrmaligen betätigen. die ZV bekommt über den Schalter auf der jeweiligen Stellung Dauerplus (also die einzige Stromversorgung) und weiß bei einem Impuls auf der zweiten Leitung, dass sie schalten muss

Sonntag, 27. Juni 2004, 22:17

Forenbeitrag von: »Szween«

ZE Probleme vom 3er Brett und VR6 Motorkabelbaum

Hallo der Stecker mit den 2 Kabeln ( ich nehme an gr=grün bei dir) dienen zur Drehzahlanhebung bei Klimaanlge bei dem li/ws bin ich mir nicht ganz sicher könnte aber zum Kombiinstument gehen (zwecks Kraftstoffverbrauch MFA) die kabel am Kombiinstrument müssten Blinkkontrolle(sw/ws& sw/gn) , Verschleißanzeige (rt/sw) und Verbrauchsanzeige MFA sein die Daignosestecker gehen zur ZE auf einen Steckplatz, der so lang wie 2 Relais ist - hat Steckplätze für 3 Zweipolige und 4 oder 5 einpolige Stecker (...

Sonntag, 27. Juni 2004, 21:36

Forenbeitrag von: »Szween«

ZV impuls

Hallo Hast du in einem der Pneumatikventile einen Schalter drin - wenn der nämlich fehlt, weiß deine Pumpe nicht so richtig ob die ZV auf auf oder zu steht und somit auch nicht ob sie Druck oder Unterdruck produzieren soll? bye Szween