Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

Dienstag, 21. August 2007, 19:58

Forenbeitrag von: »HiCat«

Laufleistung VR6

Kann ich nur bestätigen. Wenns kein heizerauto war dann kann man auch hohe laufleistungen nehmen. meiner hat jetzt 317000 km auf der uhr und bisher sind lediglich die ketten gemacht. dabei erwähnen muss ich allerdings, das die karre die ersten 200000 km nur bahn gesehn hat. rennt ganz gut und wenn man nicht grad nen extremen bleifuss hat, gehts auch mitm verbrauch (im schnitt aufn monat immer 10 - 11 L) allerdings werd ich jetzt nicht um die schaftdichtungen herumkommen, weil er immer mehr öl mö...

Sonntag, 19. August 2007, 21:08

Forenbeitrag von: »HiCat«

Golf 3 VR6 - viel Öl im Ansaugtrakt

okay ich bemühe mich. wie gesagt die besagten teile sind IM ventildeckel. Greetz HiCat

Sonntag, 19. August 2007, 20:48

Forenbeitrag von: »HiCat«

Golf 3 VR6 - viel Öl im Ansaugtrakt

Zitat @HiCat Das Drahtgeflecht wird der Flammschutz sein? Hab ich gar nicht darauf geachtet, werde ich überprüfen. Was war denn das zweite Teil? Also welche 2 Teile meinst du genau? also ich kanns dir leider nicht genau sagen was war mit meinen laienhaften erklärungen aber ich versuchs mal. (ist auch schon ne weile her) unterm ventildeckel ist halt der ausgang für die kurbelwellengehäuseentlüftung (richtig?). dort gehört ein kleiner "kasten" rein (ich weiss echt net wie ich das beschreiben soll...

Sonntag, 19. August 2007, 20:05

Forenbeitrag von: »HiCat«

Golf 3 VR6 - viel Öl im Ansaugtrakt

tach post. ich weiss nicht 100 % obs dir hilft, aber ich hatte nach ner steuerkettenüberholungsaktion mal ähnliches problem, wobei es bei mir echt schlimm rausgesifft ist. Link zum Thread Dabei hat echt nur so ein kleines Teil beim ventildeckel gefehlt, das wie drahtgeflecht aussieht (echt sorry für die beschreibe bin aber kein mechaniker. ich fahr nur ) war dann echt kacke weil die nocke volles programm das öl in den ansaugtrakt geballert hat. das war sogar so heftig das dass öl ausm luffi gela...

Donnerstag, 23. November 2006, 21:34

Forenbeitrag von: »HiCat«

100% CPU auslastung

Zitat Original von black bora hmmm irgetnwie muss sich daran was ändenr macht so nämlich keinen spass zu arbeiten :-( BTW: hab grad nochmal nachgesehn. nachdem ich den Tab mit der MTV website geschlossen hab und nur noch das forum aufhab, ist die auslastung wieder bei 0... denke mal das je nach gestaltung der website der browser relativ schnell viel frisst... @CRUISING MEMTEST testet sehr gut den RAM, allerdings bin ich der meinung das es nicht ganz so userfreundlich ist, da es nicht unter wind...

Donnerstag, 23. November 2006, 21:19

Forenbeitrag von: »HiCat«

RE: 100% CPU auslastung

Zitat Original von black bora hallo habe mich die letzten tage immer schon gewundert wiso alles so langsam und abgehackt abläuft..habe den eben im taskmanager geschaut ...die cpu auslastung von firefox liegt schwankend zwischen 60-98 % ...klar das dann nichts mehr geht ...habe bei ff meist nur 2 oder 3 tags offen ...woran liegt das kann man da was gegen tun? danke mfg also FF war schon seit je her ziemlich cpu lastig bzw. fressend. allerdings hab ich grad auch mal geschaut und meiner schluckt a...

Freitag, 7. Juli 2006, 08:54

Forenbeitrag von: »HiCat«

Vr6 Ölproblem nach Kettenüberholung?

k, thx dann werd ich das mal in angriff nehmen! greetz HiCat

Freitag, 7. Juli 2006, 08:47

Forenbeitrag von: »HiCat«

Vr6 Ölproblem nach Kettenüberholung?

hehe. das dass nicht wirklich gut ist, hatte ich mir als absoluter laie auch schon gedacht Wir haben die teile eigentlich so ganz gut gereinigt. wobei richtig laufen tut er immer noch nicht. bockt arg wenn er heiß ist. so ab 80 ° etwa fängt das an und dann meistens auch nur unter last. LMM oder doch zündkabel porös? Greetz HiCat P.S.: wollte evtl. erstmal wieder den serien luftfilter verbauen und dann evtl. nen geborgten LMM.

Freitag, 7. Juli 2006, 08:18

Forenbeitrag von: »HiCat«

Vr6 Ölproblem nach Kettenüberholung?

sorry. beim wechsel der ketten, hat auch gleichzeitig ein neuer, polierter ventildeckel einzug gehalten. dabei wurde vergessen 2 teilte in die entlüftung einzubauen (sorry bin nur fahrer, mechaniker ist tito :d). das hat dazu geführt das die nocke das öl schön in den ansaugtrakt rausgehauen hat :-r Das hat dann den lustigen effekt gegeben, dass wenn ich den motor ausstellte, er das öl volles programm aus dem offenen luftfilter rauslaufen ließ. naja zum glück nur son kleines problem. so long HiCa...

Donnerstag, 6. Juli 2006, 21:30

Forenbeitrag von: »HiCat«

Vr6 Ölproblem nach Kettenüberholung?

hehe mittlerweile wissen wir ja worans lag, gelle alter raser? BTW: Was ist mit den zündausssetzern? das geht echt aufn sack. Greetz HiCat P.S.: Rußen tut er nicht mehr und es läuft nur noch der rest ausm träger :p