Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Sonntag, 24. März 2002, 17:27

Forenbeitrag von: »surfinjetta«

Fehlzündung.. ??

mmhmm, klingt gut g60ing, leider is das Optimax recht teuer, ne... Stecker sind neu, hatte nämlich letztens nen marderbiss, und da hatte ich alle getauscht.. gibts noch was anderes ausser Optimax (von Liquy Moly oder so ) Bye, Michie

Freitag, 22. März 2002, 15:05

Forenbeitrag von: »surfinjetta«

Fehlzündung.. ??

also Super kommt da scho rein..., kerzen gönn ich ihm vielleicht ma nächste woche, obwohl die jetzigen erst 12000 drinne sind.., da ma einstellen lassemn... hat noch wer ne Idee ???

Donnerstag, 21. März 2002, 23:08

Forenbeitrag von: »surfinjetta«

Fehlzündung.. ??

nö, is ein RP, sorry, hab ich vergessen..

Donnerstag, 21. März 2002, 20:32

Forenbeitrag von: »surfinjetta«

Fehlzündung.. ??

hi, ich hab immer ne kleine fehlzündung, hab ich so das Gefühl..., der Motor hört sich praktisch so an, als ob er im Takt falsch zündet.. Mal Zündung einstellen lassen ?? wenn ja, was kosts ? Weis wer noch was ?? Danke, Michie edit..: achso, nur im Standgas...Warm

Donnerstag, 7. März 2002, 17:42

Forenbeitrag von: »surfinjetta«

RP-fält in der Leerlaufdrehzahl stark ab.

btw. Vagtuning, kannst du mir die unterlagen auch bitte zukommen lassen ??

Donnerstag, 7. März 2002, 17:40

Forenbeitrag von: »surfinjetta«

RP-fält in der Leerlaufdrehzahl stark ab.

meine erfahrungen, den Unterdruckschlauch zum BKV prüfen, der könnte evtl. undicht oder poröss sein.... An dem liegts öfters wenn die Drehzahl runter geht... Sonstige unterdruckschläuche... den Flansch zwischen Ansaugkrümmer und Monojet, kann auch rissig oder undicht sein... Fehlerpeicher prüfen lassen, oder selbst prüfen..., wenn dus selbst prüfen willst, schreibs hier rein, dann erklär ichs dir...