Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 179.

Samstag, 11. August 2012, 17:56

Forenbeitrag von: »Robbyrob«

die Lösung

Ich habe heute ein anderes Kreuzgelenk eingebaut, damit ist alles schick. Beim alten war das Unterteil (zum Lenkgetriebe) von Seat??? Ist mir als ich es bekommen habe nicht weiter aufgefallen, hatte vorher nur die Golf 2 Gelenke in der Hand. Jedenfalls ist bei dem Unterteil das Gelenk genau anders herum als beim VW.

Montag, 6. August 2012, 11:55

Forenbeitrag von: »Robbyrob«

golf 2 16v mit 276er schrick wellen steuerzeiten + zündung einstellen

Zitat von »G2power« ... mit dem normeln KR mit VEZ liegt der ideale zündwinkel zwischen 22-24 grad bei 4000 je nach saugrohr und bearbeitungsstand kanäle. ... Bist du dir da sicher? Hätte da beim Sauger jetzt deutlich mehr erwartet, da fahre ich ja mit 1Bar Ladedruck schon mehr.

Donnerstag, 2. August 2012, 22:24

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Ich bekomme jetzt ein anderes, mal sehen wie es dann ist.

Donnerstag, 2. August 2012, 18:34

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Ok, ich habe eben noch einmal zum Thema Versatzwinkel gegoogelt, so langsam klingelt´s. Da das ganze Gelenk bei mir ja zusammengewürfelt ist, wird es wohl daran liegen. Ich werde mir wohl noch mal eins besorgen müssen.

Donnerstag, 2. August 2012, 12:37

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Ja, ich habe das dreiteilige Kreuzgelenk, allerdings stammen Ober- und Unterteil nicht aus dem selben Auto. Ich werde das Kreuzgelenk mal trennen und um 180° versetzt wieder zusammenbauen, vielleicht ist es das.

Mittwoch, 1. August 2012, 19:52

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Denke nicht, die Lenksäule ist beim Umbau unversehrt an ihrem Platz geblieben.

Mittwoch, 1. August 2012, 18:15

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Also ich habe die Kreuzgelenke vor dem Einbau von der Länge her verglichen, mir ist nichts aufgefallen. Das Kreuzgelenk ist aus einem Golf 3, Die TRW Lenkung ebenfalls (aber von einem anderen), die Verzahnung passt wunderbar. Was geneu meinst du mit "wie weit die Gabeln des Mittelteils zueinander verdreht sind?"?

Dienstag, 31. Juli 2012, 23:01

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Ich schiebe das Thema hier noch mal weil sich das Problem bis jetzt leider noch nicht lösen lies. Ich bin nicht besonders scharf darauf die Vorderachse zu wechseln, noch jemand vielleicht eine andere Idee?

Samstag, 2. Juni 2012, 22:55

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Habe heute noch einmal versucht die Sache zu verbessern, wenn ich beim festziehen der Verbindungsschrauben auf das Lenkrad drücke wird es etwas besser. Jetzt habe ich den Winkel der Lenksäule im Verdacht, vielleicht liegts daran..... *hmmm*

Donnerstag, 31. Mai 2012, 12:03

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Ich bin also nicht alleine mit dem Problem. :-) Ich habe auch die normale Golf 2 VA behalten, hmmmm. Vielleicht sitzte das Lenkgetriebe auf der Golf 3 VA ja wirklich etwas anders, so das der Abstand Lenkgetriebe zu Lenksäule etwas anders ist. Ich werde noch mal prüfen ob die beiden Kreuzgelenkhälften schon auf Stoß sitzen, dann könnte man ja noch ein bissel Luft machen. Oder der Winkel ist ein etwas anderer, das wäre doof, hab keine Lust nochmal die VA zu tauschen.

Mittwoch, 30. Mai 2012, 23:36

Forenbeitrag von: »Robbyrob«

Golf 2 Kreuzgelenk der Lenkung "eiert", zu lang oder kaputt???

Hallo zusammen, ich habe in meiner 2er ein neues Lenkgetriebe aus einem Golf 3 (TRW) und ein dazu passendes (grobe Verzahnung) Kreuzgelenk verbaut. Soweit so gut, Lenkung trocken und auch kein Spiel mehr aber..... Ich habe seit dem so ein "eiern" im Viertellenkradumdrehungstakt, es fühlt sich ein bischen an als wäre das neue Kreuzgelenk etwas zu lang und auf Spannung??? Ich habe schon die mittleren Verbindungsschrauben gelockert und kräftig hin und her gelenkt, in der Hoffnung das Kreuzgelenk sc...

Dienstag, 11. April 2006, 23:14

Forenbeitrag von: »Robbyrob«

16v startet nicht - knallen im lufti-kasten

Schätze mal nicht unter € 100.00 im Austausch...... wenn bei deinem alten nur ein Halter abgebrochen ist würd ich mir einen zusammen bauen, und dabei gleich alle Dichtungen neu machen. Den Wellendichtring z.Beispiel gibts bei Bosch gar nicht zu kaufen, und die 16V Verteiler haben nach gewisser Zeit gerne das Problem das sie von innen ölen, hab aber nen Laden wo ich so einen passenden Dichtring für glaube € 3.50 bekommen habe. Den O-Ring gibts bei VW.

Montag, 10. April 2006, 22:51

Forenbeitrag von: »Robbyrob«

16v startet nicht - knallen im lufti-kasten

Rein vom Gefühl her würd ich sagen, eher der Verteiler, bau ihn aus und guck dir das Teil mal enau an, bei einem cm muß man doch was sehen.

Montag, 10. April 2006, 11:34

Forenbeitrag von: »Robbyrob«

16v startet nicht - knallen im lufti-kasten

Vielleicht ein falscher Finger, ansonsten kleb das Ding fest! Der erste originale ist bei VW auch geklebt....

Montag, 10. April 2006, 09:10

Forenbeitrag von: »Robbyrob«

Batterieprobleme

Ich dreh die Stöpsel beim laden nicht heraus, die sind bei meinen Batterien auch oft unter einer Art Aufkleber, außerdem haben die batterien ja grundsätzlich eine Entlüftung, bei langer Autobahnfahrt zum Beispiel wird sie ja auch ordentlich geladen und man dreht vorher keine Stöpsel haraus.

Montag, 10. April 2006, 08:45

Forenbeitrag von: »Robbyrob«

16v startet nicht - knallen im lufti-kasten

Sitzt jetzt der Finger verdreht auf der Verteilerwelle, oder ist jetzt quasi die Verteilerwelle um 180° verdreht?!? Was du beschreibst deute auf absolute Fehlzündung hin, hattest du den Verteiler zerlegt? Hab mal die Welle ausgebaut und versehentlich das Antriebsrad zur Nockenwelle hin verkehrt herum wieder drauf gemacht. Dadurch war dann der Verteiler um 180° versetzt.

Montag, 10. April 2006, 08:28

Forenbeitrag von: »Robbyrob«

Batterieprobleme

Also Jungs, ich hab meine letzten Batterien für rund € 25.00 bei Auto Tip gekauft, und die haben auch mehere Jahre gehalten. Selbst bei ATU sollte es passende Batterien für weniger als € 40.00 geben.

Montag, 10. April 2006, 08:21

Forenbeitrag von: »Robbyrob«

Warum fing bei 102° die Ölkontrolleuchte an zu blinken und piepsen?

Ich hatte bei meinem alten 2er mal ein ganz ähnliches Problem, da wars die Ölpumpe.......neu Pumpe rein und keine Probleme mehr.

Samstag, 8. April 2006, 12:24

Forenbeitrag von: »Robbyrob«

Problem gefunden und beseitigt

Der Kontakt von dem Schaltgerät (Relais) war ganz schon oxidiert, sauber gemacht und alles is wieder schick....

Freitag, 7. April 2006, 07:59

Forenbeitrag von: »Robbyrob«

Kühlmittelmangelanzeige blinkt dauernd

@Garlock Danke für die Info, denn werd ich da mal weiter gucken......