Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 339.

Montag, 7. Juli 2008, 00:22

Forenbeitrag von: »polo86«

Climatronic nachrüsten ????

Wenn ich´s so schreib wirds die wohl auch geben. Du hättest sie schon haben können, wenn man deine Mailadresse sehen könnte. mfg micha

Donnerstag, 3. Juli 2008, 22:15

Forenbeitrag von: »polo86«

Climatronic nachrüsten ????

Jaja, ich mein ---incl. der "Anleitung des Einbaus einer CT in den 2er". Anpassung an die ZE, Klimakasten usw. mfg micha

Donnerstag, 3. Juli 2008, 20:22

Forenbeitrag von: »polo86«

Climatronic nachrüsten ????

Theoretisch brauchst du nur die Klimaschläuche. Ich denk mal, daß du dir da welche anfertigen lassen musst (Anschlüsse). Vielleicht gibts auch was passendes, aber da hab ich keinen Plan. Ausserdem musst du mal gucken, wo du an dem Motor noch den Kühlwassertemp.Geber dranbekommst. Der muss separat. Sonst sollte eigentlich alles wie beim "normalen" 2er sein. mfg micha

Dienstag, 10. Juni 2008, 18:17

Forenbeitrag von: »polo86«

16V auf Digifant umbau paar probleme...

Hallo ! Gibt es denn mittlerweile fertige Chips von der Stange für Standart-16v´s ?? Oder muß wirklich jeder Motor für sich einzeln abgestimmt werden? lg micha

Dienstag, 27. Mai 2008, 07:24

Forenbeitrag von: »polo86«

Öldruckproblem oder nicht ???

wie?

Montag, 26. Mai 2008, 22:49

Forenbeitrag von: »polo86«

Öldruckproblem oder nicht ???

hmm. Motor ist schon lange drin, Kabelproblem schliesse ich aus. Und Ölwechsel vor nem halben Jahr....bei rel. wenig Km. mfg micha

Montag, 26. Mai 2008, 18:48

Forenbeitrag von: »polo86«

Öldruckproblem oder nicht ???

Hallo ! Hab seit ner Weile n Problem mit dem Öldruck. Und zwar summt´s immer schön. Mysteriös ist, daß es nur um 2000 U/min summt. Drüber oder drunter nicht. Geb ich Gas, geht der ab ca. 2300 U/min aus. Wo sollt ich mich zuerst auf Fehlersuche begeben? mfg micha

Montag, 7. April 2008, 18:40

Forenbeitrag von: »polo86«

wer hat die Passat-el-FH im Golf2 ?? brauche Hilfe bei der Verkabelung

Das ganze lag an einem Kabel, welches ich vergessen hatte an die ZE anzuklemmen. Zündungsplus an D9. Ich hab in meinem Jetta den Kabelbaum vom 4-türer-35i und das Komfort-Steuergerät drin. Die vorderen Leitungen und Schalter habe ich entfernt. Gesteuert wird das Ganze mit dem Schalter für die hinteren Türen des Passat, welcher in meiner Tunnelverkleidung sitzt. edit.: ich hab ja auch nicht die Passatheber drin, sonmdern nur die Elektronik. Die Heber sind Zubehörscheißdinger mfg micha

Samstag, 5. April 2008, 11:48

Forenbeitrag von: »polo86«

wer hat die Passat-el-FH im Golf2 ?? brauche Hilfe bei der Verkabelung

Hallo ! Ich hab die Elektrik der FH vom 35i in meinem Jetta. Also Kabelbaum und Steuergerät mit Comfortfunktion. Jetzt hab ich das Problem, daß die Fensterheber entweder immer funktionieren ( also auch bei Zündung aus, Tür auf und zu ) oder sie gehen nur, wenn die Tür auf ist- unabhängig von Zündung aus oder an. Letzteres ist der Fall, seit dem ich den Türkontaktschalter mit angeklemmt habe, so wie im SLP. Wo könnte der Fehler liegen? mfg micha

Montag, 17. März 2008, 16:02

Forenbeitrag von: »polo86«

noch eine Frage zu Spal-Lüftern

Hallo ! Hab schon die Suche bemüht. Aber nix verwertbares gefunden. Hab Jetta2, großer Kühler weil mit Klima. Demnach auch mit Klimakühler davor. Wäre es möglich, einen Spal vor die Kühler zu bauen (also blasend). Reicht die Energie dann noch aus, um den entfernteren Wasserkühler ordentlich zu kühlen? Welche Größe müsste ich nehmen, wenn man bedenkt, daß der Serienmäßige Kühlerlüfter schon der große mit 350 ist ?? mfg micha

Montag, 17. März 2008, 15:16

Forenbeitrag von: »polo86«

wie trenne ich den Lüftermotor vom Lüfterrad ??

Hallo ! ICh muß bei meinem Kühler den Kühlerlüfter ersetzen. Jetzt hab ich einen da, muß aber das Lüfterrad vom Motor abbekommen? Wie geht das ? mfg micha

Samstag, 12. Januar 2008, 13:50

Forenbeitrag von: »polo86«

16v wird zu heiß

du meinst mit "dicht" von aussen verdreckt ?? Oder im Innern?? mfg micha

Samstag, 12. Januar 2008, 12:06

Forenbeitrag von: »polo86«

16v wird zu heiß

klimakühler?? Was hat der mit Wasser und Öl zu tun? mfg micha

Freitag, 11. Januar 2008, 21:58

Forenbeitrag von: »polo86«

16v wird zu heiß

öl oder wasser? Und im Winter? mfg micha

Freitag, 11. Januar 2008, 21:54

Forenbeitrag von: »polo86«

16v wird zu heiß

ich bin eigentlich auch froh. Was mich nur am meisten wundert ist, daß das bisher nicht so war. Letztens bin ich 300km auf der Bahn gefahren und das Öl hatte bis zur Ankunft 70GRad. Versteh den Unterschied nicht. mfg micha

Freitag, 11. Januar 2008, 21:12

Forenbeitrag von: »polo86«

16v wird zu heiß

@ Garlock nochmal .: Welcher Strich bei der Wassertemp.Anazeige bedeutet denn wieviel Grad? Meiner steht immer grade nach oben, Tendenz links. Ist es denn nochmal, daß die Temperatur so schnell steigt? Ich hatte das noch nie so. Innerhalb von 8km, bis nach Hause, hab ich 100Grad Öl und eben das Wasser laut Zeiger wie oben beschrieben. mfg micha

Mittwoch, 9. Januar 2008, 23:40

Forenbeitrag von: »polo86«

16v wird zu heiß

Naja, 12,36Volt dürfte doch reichen, oder ??? mfg micha

Mittwoch, 9. Januar 2008, 23:16

Forenbeitrag von: »polo86«

16v wird zu heiß

wenn am Stecker vom Lüfter eh schon Strom anliegt?? Versteh ich grad nicht ...... Das würde doch bedeuten, daß der Thermoschalter schon geöffnet hat. mfg micha

Mittwoch, 9. Januar 2008, 22:32

Forenbeitrag von: »polo86«

16v wird zu heiß

hab direkt den Stecker am Lüfter abgezogen und mittels Multimeter im Stecker gemessen. Hatte ja vorhin wieder über 100GRad in der MFA stehn. Und es lag im Stecker Strom an. mfg micha